<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.ilbosone.com/xmlrpc.php" />
	
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png' type='image/png'>
<link rel='preload' as='image' href='https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png' type='image/png'>
<link rel='preload' as='font' href='https://www.ilbosone.com/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.ilbosone.com/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<style id='tie-critical-css' type='text/css'>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</style>
<link rel='preload' as='style' href='https://www.ilbosone.com/wp-includes/css/dist/block-library/style.min.css' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='style' href='https://www.ilbosone.com/wp-includes/css/dist/block-library/theme.min.css' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='style' href='https://www.ilbosone.com/wp-content/plugins/cookie-notice/css/front.min.css' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='style' href='https://www.ilbosone.com/wp-content/themes/jannah/assets/css/print.css' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='style' href='https://www.ilbosone.com/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-includes/js/jquery/jquery.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-content/plugins/cookie-notice/js/front.min.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-content/themes/jannah/assets/js/scripts.min.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-content/themes/jannah/assets/js/desktop.min.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-content/themes/jannah/assets/js/single.min.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-includes/js/comment-reply.min.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-includes/js/wp-embed.min.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-includes/js/imagesloaded.min.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-content/themes/jannah/assets/js/parallax.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-content/plugins/akismet/_inc/form.js' data-wpacu-preload-js='1'>

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Quella volta che Sony fu a un passo dal Marvel Cinematic Universe</title>
	<meta name="description" content="Nel 90, l&#039;azienda arrivò quasi al collasso ed è nello stesso periodo che Sony fu vicina all&#039;acquisto di tutto il Marvel Cinematic Universe" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Quella volta che Sony fu a un passo dal Marvel Cinematic Universe" />
	<meta property="og:description" content="Nel 90, l&#039;azienda arrivò quasi al collasso ed è nello stesso periodo che Sony fu vicina all&#039;acquisto di tutto il Marvel Cinematic Universe" />
	<meta property="og:url" content="https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/" />
	<meta property="og:site_name" content="Il Bosone" />
	<meta property="article:publisher" content="https://www.facebook.com/periodiconerd/" />
	<meta property="article:published_time" content="2020-04-29T19:45:47+00:00" />
	<meta property="article:modified_time" content="2020-04-29T19:45:52+00:00" />
	<meta property="og:image" content="https://www.ilbosone.com/wp-content/uploads/mcu.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="fb:app_id" content="163266950518750" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@il_bosone" />
	<meta name="twitter:site" content="@il_bosone" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilbosone.com/#organization","name":"Il Bosone - Periodico Nerd","url":"https://www.ilbosone.com/","sameAs":["https://www.facebook.com/periodiconerd/","https://www.instagram.com/periodiconerd","https://www.youtube.com/channel/UC1w2ojKilPuOl6wlckXOYzg","https://it.pinterest.com/ilbosone_nerd/","https://twitter.com/il_bosone"],"logo":{"@type":"ImageObject","@id":"https://www.ilbosone.com/#logo","inLanguage":"it-IT","url":"https://www.ilbosone.com/wp-content/uploads/logobosonetraspiccolo.png","width":107,"height":111,"caption":"Il Bosone - Periodico Nerd"},"image":{"@id":"https://www.ilbosone.com/#logo"}},{"@type":"WebSite","@id":"https://www.ilbosone.com/#website","url":"https://www.ilbosone.com/","name":"Il Bosone","description":"L&#039;universo a Misura di Nerd","publisher":{"@id":"https://www.ilbosone.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ilbosone.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/#primaryimage","inLanguage":"it-IT","url":"https://www.ilbosone.com/wp-content/uploads/mcu.jpg","width":1280,"height":720,"caption":"film marvel"},{"@type":"WebPage","@id":"https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/#webpage","url":"https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/","name":"Quella volta che Sony fu a un passo dal Marvel Cinematic Universe","isPartOf":{"@id":"https://www.ilbosone.com/#website"},"primaryImageOfPage":{"@id":"https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/#primaryimage"},"datePublished":"2020-04-29T19:45:47+00:00","dateModified":"2020-04-29T19:45:52+00:00","description":"Nel 90, l'azienda arriv\u00f2 quasi al collasso ed \u00e8 nello stesso periodo che Sony fu vicina all'acquisto di tutto il Marvel Cinematic Universe","breadcrumb":{"@id":"https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/","url":"https://www.ilbosone.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/cultura-nerd/","url":"https://www.ilbosone.com/cultura-nerd/","name":"Cultura Nerd"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/cultura-nerd/cinema-film-serie-tv/","url":"https://www.ilbosone.com/cultura-nerd/cinema-film-serie-tv/","name":"Cinema, Film e Serie Tv"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/","url":"https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/","name":"Marvel Cinematic Universe: quella volta che Sony fu a un passo dal possederlo"}}]},{"@type":"Article","@id":"https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/#article","isPartOf":{"@id":"https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/#webpage"},"author":{"@id":"https://www.ilbosone.com/#/schema/person/4ae3d14d2c153c563ab8dd2a1f13fc74"},"headline":"Marvel Cinematic Universe: quella volta che Sony fu a un passo dal possederlo","datePublished":"2020-04-29T19:45:47+00:00","dateModified":"2020-04-29T19:45:52+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/#webpage"},"publisher":{"@id":"https://www.ilbosone.com/#organization"},"image":{"@id":"https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/#primaryimage"},"articleSection":"Cinema, Film e Serie Tv","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/#respond"]}]},{"@type":["Person"],"@id":"https://www.ilbosone.com/#/schema/person/4ae3d14d2c153c563ab8dd2a1f13fc74","name":"Emanuele \"Unstable\" Stavolo","image":{"@type":"ImageObject","@id":"https://www.ilbosone.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/85d29048d3ab65f833f7f9fc6884172c?s=96&d=retro&r=g","caption":"Emanuele \"Unstable\" Stavolo"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Il Bosone &raquo; Feed" href="https://www.ilbosone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Bosone &raquo; Feed dei commenti" href="https://www.ilbosone.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Bosone &raquo; Marvel Cinematic Universe: quella volta che Sony fu a un passo dal possederlo Feed dei commenti" href="https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/feed/" />
<link  data-wpacu-to-be-preloaded-basic='1'  rel='stylesheet' id='wp-block-library-css'  href='https://www.ilbosone.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link  data-wpacu-to-be-preloaded-basic='1'  rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ilbosone.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link  data-wpacu-to-be-preloaded-basic='1'  rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilbosone.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link  data-wpacu-to-be-preloaded-basic='1'  rel='stylesheet' id='tie-css-print-css'  href='https://www.ilbosone.com/wp-content/themes/jannah/assets/css/print.css' type='text/css' media='print' />
<link  data-wpacu-to-be-preloaded-basic='1'  rel='stylesheet' id='wpgdprc.css-css'  href='https://www.ilbosone.com/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
.wf-active body{font-family: 'Montserrat';}.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family: 'Ubuntu';}html #the-post .entry-content,html #the-post .entry-content p{font-size: 18px;}html #tie-wrapper .copyright-text{font-size: 8px;}html #footer .widget-title .the-subtitle{font-size: 8px;}
</style>
<script  data-wpacu-to-be-preloaded-basic='1' type='text/javascript' src='https://www.ilbosone.com/wp-includes/js/jquery/jquery.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.ilbosone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbosone.com%2F2020%2F04%2F29%2Fmarvel-cinematic-universe-sony%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilbosone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbosone.com%2F2020%2F04%2F29%2Fmarvel-cinematic-universe-sony%2F&#038;format=xml" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/amp/"><link rel="icon" href="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-270x270.png" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-39737 single-format-standard tie-no-js cookies-not-set wrapper-has-shadow block-head-4 block-head-6 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-8 centered-title-big-bg is-standard-format has-mobile-share hide_breaking_news hide_sidebars hide_footer hide_breadcrumbs hide_post_newsletter hide_back_top_button">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-above has-shadow mobile-header-centered">
	
<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="Il Bosone" href="https://www.ilbosone.com/">
				
					<img src="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_normal" >
					<img src="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_2x" >
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menusuperiore" class="menu" role="menubar"><li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-236"><a href="http://www.ilbosone.com">Home</a></li>
<li id="menu-item-8529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8529"><a href="https://www.ilbosone.com/manifesto-nerd/">Cos&#8217;è il Bosone</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3594"><a href="https://www.ilbosone.com/manifesto-nerd/">Missione</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://www.ilbosone.com/redazione/">Redazione</a></li>
	<li id="menu-item-4128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4128"><a href="https://www.ilbosone.com/collabora/">Collabora</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://www.ilbosone.com/contattaci/">Contattaci</a></li>
</ul>
</li>
<li id="menu-item-21954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21954"><a href="https://www.ilbosone.com/informazione/">Informazione</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-21957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21957"><a href="https://www.ilbosone.com/informazione/editoriale/">L&#8217;Editoriale</a></li>
	<li id="menu-item-21955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21955"><a href="https://www.ilbosone.com/informazione/attualita/">Attualità</a></li>
	<li id="menu-item-21956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21956"><a href="https://www.ilbosone.com/informazione/cultura-e-societa/">Cultura e Società</a></li>
	<li id="menu-item-21959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21959"><a href="https://www.ilbosone.com/informazione/scienza/">Scienza</a></li>
	<li id="menu-item-21958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21958"><a href="https://www.ilbosone.com/informazione/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-27181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27181"><a href="https://www.ilbosone.com/informazione/natura-e-ambiente/">Natura e Ambiente</a></li>
	<li id="menu-item-21950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21950"><a href="https://www.ilbosone.com/informazione/eventi-e-fiere/">Eventi e Fiere</a></li>
	<li id="menu-item-27182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27182"><a href="https://www.ilbosone.com/informazione/app-software-strumenti/">App, Software e Strumenti</a></li>
</ul>
</li>
<li id="menu-item-21941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21941"><a href="https://www.ilbosone.com/ispirazione/">Ispirazione</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-21951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21951"><a href="https://www.ilbosone.com/ispirazione/interviste/">Interviste e Network</a></li>
	<li id="menu-item-21952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21952"><a href="https://www.ilbosone.com/ispirazione/libri-e-letteratura/">Libri e Letteratura</a></li>
	<li id="menu-item-21953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21953"><a href="https://www.ilbosone.com/ispirazione/racconti/">Racconti</a></li>
	<li id="menu-item-27187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27187"><a href="https://www.ilbosone.com/ispirazione/miti-e-leggende/">Miti e Leggende</a></li>
	<li id="menu-item-27183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27183"><a href="https://www.ilbosone.com/ispirazione/luoghi-e-avventure/">Luoghi e Avventure</a></li>
	<li id="menu-item-27185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27185"><a href="https://www.ilbosone.com/ispirazione/guide/">Guide</a></li>
	<li id="menu-item-27184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27184"><a href="https://www.ilbosone.com/ispirazione/consigli-per-gli-acquisti/">Consigli per Gli Acquisti</a></li>
	<li id="menu-item-21944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21944"><a href="https://www.ilbosone.com/ispirazione/humor/">Humor e Varie</a></li>
</ul>
</li>
<li id="menu-item-21947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21947"><a href="https://www.ilbosone.com/cultura-nerd/">Cultura Nerd</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-21943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21943"><a href="https://www.ilbosone.com/cultura-nerd/cinema-film-serie-tv/">Cinema, Film e Serie Tv</a></li>
	<li id="menu-item-21948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21948"><a href="https://www.ilbosone.com/cultura-nerd/giochi-di-ruolo-e-boardgame/">Giochi di Ruolo e Boardgame</a></li>
	<li id="menu-item-21949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21949"><a href="https://www.ilbosone.com/cultura-nerd/fumetti-comics-e-manga/">Fumetti, Comics e Manga</a></li>
	<li id="menu-item-21942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21942"><a href="https://www.ilbosone.com/cultura-nerd/anime-e-cartoni/">Anime e Cartoni</a></li>
	<li id="menu-item-21945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21945"><a href="https://www.ilbosone.com/cultura-nerd/videogiochi-e-gaming/">Videogiochi e Gaming</a></li>
	<li id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21946"><a href="https://www.ilbosone.com/cultura-nerd/internet/">Internet e Dintorni</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.ilbosone.com//">
				<input id="search-input" type="text" name="s" title="Cerca Per" placeholder="Cerca Per" />
				<button id="search-submit" type="submit">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Cerca Per</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/periodiconerd/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/il_bosone"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/periodiconerd/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->


<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="menu-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: -1px; margin-bottom: -1px;">

			
			<a title="Il Bosone" href="https://www.ilbosone.com/">
				
					<img src="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_normal" width="250" height="83" style="max-height:83px; width: auto;">
					<img src="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_2x" width="250" height="83" style="max-height:83px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->
</header>

<link rel='stylesheet' id='tie-css-styles-css' href='https://www.ilbosone.com/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<script>console.log('Style tie-css-styles')</script>
<link rel='stylesheet' id='tie-css-single-css' href='https://www.ilbosone.com/wp-content/themes/jannah/assets/css/single.min.css' type='text/css' media='all' />
<script>console.log('Style tie-css-single')</script>

					<style scoped type="text/css">
						#tie-container{
							background-color:  !important;
							background-image: url(https://www.ilbosone.com/wp-content/uploads/mcu.jpg) !important;
						}
					</style>
				<div  class="fullwidth-entry-title single-big-img full-width-area"><div class="container">
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.ilbosone.com/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.ilbosone.com/cultura-nerd/">Cultura Nerd</a><em class="delimiter">/</em><a href="https://www.ilbosone.com/cultura-nerd/cinema-film-serie-tv/">Cinema, Film e Serie Tv</a><em class="delimiter">/</em><span class="current">Marvel Cinematic Universe: quella volta che Sony fu a un passo dal possederlo</span></nav>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-977" href="https://www.ilbosone.com/cultura-nerd/cinema-film-serie-tv/">Cinema, Film e Serie Tv</a></span>
		<h1 class="post-title entry-title">Marvel Cinematic Universe: quella volta che Sony fu a un passo dal possederlo</h1>

		<div class="post-meta clearfix"><span class="single-author with-avatars"><span class="meta-item meta-author-wrapper">
						<span class="meta-author-avatar">
							<a href="https://www.ilbosone.com/author/unstable/"><img alt='Photo of Emanuele &quot;Unstable&quot; Stavolo' src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=' data-src='https://secure.gravatar.com/avatar/85d29048d3ab65f833f7f9fc6884172c?s=140&#038;d=retro&#038;r=g' data-2x='https://secure.gravatar.com/avatar/85d29048d3ab65f833f7f9fc6884172c?s=280&#038;d=retro&#038;r=g 2x' class='lazy-img avatar avatar-140 photo' height='140' width='140' /></a>
						</span>
					
					<span class="meta-author"><a href="https://www.ilbosone.com/author/unstable/" class="author-name" title="Emanuele "Unstable" Stavolo">Emanuele "Unstable" Stavolo</a>
					</span>
				
						<a href="mailto:Emanuele.Sta@hotmail.it" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="fa fa-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item fa-before">29 Aprile 2020</span><div class="tie-alignright"><span class="meta-comment meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 40 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 4 minuti di lettura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
			<a id="go-to-content" href="#go-to-content"><span class="fa fa-angle-down"></span></a>
			
	
</header><!-- .entry-header-outer /-->

</div><!-- .container /-->
				</div><!-- .single-big-img /-->
			
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
		<div class="entry-content entry clearfix">

			
			
<p class="has-drop-cap">Attualmente, grazie anche i film prodotti in questi dieci anni, la <strong><em>Marvel </em></strong>sta vivendo una nuova epoca d&#8217;oro. Ma non è sempre stato così.<br>Negli anni &#8217;90, la casa del fantastico arrivò sull&#8217;orlo del collasso finanziario ed è in quello stesso periodo che <strong><em>Sony </em></strong>non ha avuto una, ma ben due opportunità per acquisire tutti i diritti necessari per ottenere l&#8217;intero <em><strong>Marvel Cinematic Universe</strong></em>.</p>



<figure class="wp-block-image alignwide size-large"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" data-src="https://www.ilbosone.com/wp-content/uploads/spider-man-far-from-home-1024x576.jpg" alt="spider-man far from home trailer" class="wp-image-27562"/></figure>



<h2>Un Marvel Cinematic Universe gestito da Sony</h2>



<p>La Sony ha ancora il possesso sui diritti di alcuni personaggi Marvel come <strong><em>Spider-Man</em></strong> ma la società è stata a un passo dall&#8217;acquistare l&#8217;intero <strong><em>MCU</em></strong>.</p>



<p>Quando il Marvel Cinematic Universe è stato lanciato nel 2008, fu considerato come uno degli esperimenti cinematografici più &#8220;bizzarri&#8221; di tutti i tempi. Ad Hollywood hanno creduto per tanto tempo che nessuno fosse davvero interessato a supereroi al di fuori di Superman, Batman o Spider-Man. Tuttavia, gli studi di <strong>Stan Lee</strong> erano intenzionati a scommettere partendo da altri pezzi grossi come <strong><em>Iron Man</em></strong>, <strong><em>Captain America</em></strong> e <strong><em>Hulk</em></strong>. Ancor più straordinario fu il tentativo di costruire un universo cinematografico condiviso; cosa che ancora nessuno aveva mai fatto.</p>



<p>Il MCU si è dimostrato uno degli esperimenti di maggior successo nella storia di Hollywood e di conseguenza, sono arrivati tentativi di imitare la formula adottata, anche se nessuno è mai riuscito a replicarla. Finora.</p>



<p>Furono inoltre &#8220;interpellati&#8221; una serie di supereroi considerati dal grande pubblico come di serie B e C &#8211; con errore &#8211; e che hanno comunque riscosso un gran successo al botteghino e un ottimo riscontro da parte della critica.<br>Di riflesso, i film di &#8220;gruppo&#8221; sono diventati importanti eventi cinematografici.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4402839804959356"
     data-ad-slot="3141509481"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p><strong><em>Black Panther</em></strong> è da considerare come una pietra miliare culturale &#8211; non dimentichiamoci che ha vinto tre <em>Oscar </em>&#8211; mentre <strong><em>Avengers: Endgame</em></strong> è diventato il film con il maggior incasso di tutti i tempi, sottraendo il primato ad <strong><em>Avatar </em></strong>e <strong><em>Il Risveglio della Forza</em></strong>. La Marvel &#8211; acquistata da Disney nel 2009 &#8211; è diventata più <em>family friendly</em>, e il presidente stesso dei Marvel Studios, <strong>Kevin Feige</strong>, è visto come uno dei più grandi collaboratori dalla Disney.</p>



<figure class="wp-block-image alignwide size-large"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" data-src="https://www.ilbosone.com/wp-content/uploads/mcu-avengers-guardiani-1024x576.jpg" alt="Marvel Cinematic Universe" class="wp-image-19832"/></figure>



<h2>What if</h2>



<p>Riavvolgiamo gli orologi di pochi decenni, torniamo agli anni &#8217;90, ed assistiamo al crollo del mercato dei fumetti che aveva portato la Marvel sull&#8217;orlo della bancarotta. In quegli stessi anni, la <strong><em>Sony Pictures</em></strong> arrivò a un passo dall&#8217;acquisizione di quello che sarebbe diventato l&#8217;Universo Cinematografico Marvel.</p>



<p>Questa storia è raccontata da <strong>Ben Fritz</strong> nel suo superbo libro <strong><em>The Pig Picture: The Fight for the Future of Movies</em></strong>. Alla fine del &#8217;96, la Marvel si era preparata al fallimento, schiacciata sotto il peso di 700 milioni di dollari di debiti e obbligazioni con un valore nominale di 1 miliardo.</p>



<p>Un fiduciario nominato dal tribunale ha tentato di vendere la Marvel e ha contattato diverse compagnie di intrattenimento, tra cui <em>Warner Bros</em>. &#8211; l&#8217;attuale rivale della Marvel in fatto di film &#8211; producendo la <strong><em>DC Comics</em></strong>. Secondo quanto scritto da Fritz, la Sony Pictures era la compagnia più vicina all&#8217;acquisto della Marvel.</p>



<p>I dirigenti della Sony erano concentrati sui diritti cinematografici di Spider-Man. L&#8217;amministratore delegato di Sony, <strong>John Calley</strong>, credeva che il fallimento fosse il momento giusto per acquistare i diritti dell&#8217;home video e assumere il pieno controllo dell&#8217;<em>Uomo Ragno</em> e del suo universo.</p>



<p>A tal proposito Sony, ha fatto firmare a <strong>Mark Landau</strong> un accordo congiunto con il produttore di giocattoli <strong><em>Hasbro</em></strong>; ogni azienda avrebbe guadagnato per i giocattoli a tema, circa 250 milioni di dollari a testa.</p>



<p>Fritz, a tal proposito, si è espresso così:</p>



<blockquote class="wp-block-quote is-style-large"><p>Questa mossa rappresentava una volontà &#8211; rara &#8211; da parte dell&#8217;azienda giapponese di scommettere su un investimento a lungo termine. Hasbro, uno dei produttori di giocattoli di maggior successo al mondo, avrebbe gestito i prodotti di consumo nell&#8217;ambito, mentre Sony avrebbe realizzato film. I film incoraggerebbero le vendite di giocattoli, ovviamente, mentre le vendite di giocattoli incoraggerebbero più persone a vedere i film.</p></blockquote>



<p>Sfortunatamente, la Sony aveva sottovalutato il caos che si abbattette sulla Marvel, anche a causa dei dirigenti che stavano combattendo per esercitare la loro volontà sulla compagnia. La Marvel finì però nelle mani di <strong>Ike Perlmutter</strong>, il finanziere israeliano. Quando il polverone si calmò, la Sony rimandò Landau per provare a negoziare nuovamente un acquisto dei diritti cinematografici di Spider-Man.</p>



<p>L&#8217;offerta iniziale di Sony era stata guidata dalla convinzione di poter stabilire una sorta di sinergia tra le uscite cinematografiche e le vendite di giocattoli. Ironia della sorte, Perlmutter aveva la stessa idea; la sua esperienza nel settore &#8211; nell&#8217;industria dei giocattoli &#8211; gli fece credere di poterci riuscire da solo. E così, quando Landau si avvicinò ai nuovi leader della Marvel, si trovò di fronte un&#8217;interessante controproposta.</p>



<blockquote class="wp-block-quote is-style-large"><p>Cercando di ottenere il maggior numero possibile di film e il maggior numero di incassi nel loro conto il più rapidamente possibile, alla Marvel offrirono i diritti di ogni singolo personaggio Marvel (esclusi gli X-Men, i Fantastici Quattro e gli &#8220;Hulk&#8221;, che erano riservati ad altri studi) per $ 25 milioni.</p></blockquote>



<p>Guardandola adesso sembra un&#8217;idea ridicola, soprattutto per il pubblico moderno, abituato a un mondo in cui <strong><em>Ant-Man</em></strong> incassa oltre 500 milioni di dollari e <a href="https://www.ilbosone.com/2019/03/10/captain-marvel-recensione/"><strong><em>Captain Marvel</em></strong> supera il miliardo</a>. Ma nel 1998, i supereroi Marvel erano un prodotto non testato e non così sicuro per Hollywood, e si credeva che i film sui supereroi funzionassero solo se accompagnati da determinati marchi. Landau portò l&#8217;idea ai suoi capi della Sony e la rifiutarono.</p>



<figure class="wp-block-image alignwide size-large"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" data-src="https://www.ilbosone.com/wp-content/uploads/https___blogs-images.forbes.com_scottmendelson_files_2019_02_captain-marvel-international-poster-top-1200x675-1024x694.jpg" alt="captain marvel" class="wp-image-28510"/></figure>



<p>Sei mesi dopo, i dirigenti della Marvel si incontrarono di nuovo con Landau e gli offrirono Spider-Man, da solo, per 20 milioni di dollari. Questo di per sé indica quanto poca fiducia avesse persino la Marvel negli altri supereroi, tra cui Iron Man, Captain America ed i <strong><em>Guardiani della Galassia</em></strong>. Credevano letteralmente che Spider-Man valesse l&#8217;80 percento dell&#8217;intera azienda. La Sony si oppose e tornò con una controproposta. Le due parti alla fine raggiunsero un accordo e Sony ebbe i diritti per girare i film di Spider-Man, ma aveva perso l&#8217;intero MCU.</p>



<p>È facile prendere in giro Sony col senno di poi e per le scelte prese nel &#8217;97 e nel &#8217;98. Dopotutto, il Marvel Cinematic Universe era destinato a diventare uno dei più significativi successi di Hollywood, e la compagnia giapponese aveva perso l&#8217;occasione di possederla &#8211; non una, ma due volte. Eppure, nonostante tutto, è importante ricordare che nemmeno la Marvel immaginava il MCU come lo conosciamo ora; fu un errore di valutazione, fatto anche da chi per Sony credeva che gli altri super eroi fossero privi di valore rispetto a Spider-Man. E se pensiamo che i cinecomics, prima di Iron Man (2008) erano considerati &#8220;da sfigati&#8221;, beh, questo non fa che ulteriormente aggravare i sensi di colpa.</p>

			<div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- homepagesidefbwidget -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4402839804959356"
     data-ad-slot="4786886820"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><!-- .entry-content /-->

		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Condividi</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Marvel%20Cinematic%20Universe%3A%20quella%20volta%20che%20Sony%20fu%20a%20un%20passo%20dal%20possederlo&#038;url=https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/&#038;via=@il_bosone" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/&#038;title=Marvel%20Cinematic%20Universe%3A%20quella%20volta%20che%20Sony%20fu%20a%20un%20passo%20dal%20possederlo" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/&#038;name=Marvel%20Cinematic%20Universe%3A%20quella%20volta%20che%20Sony%20fu%20a%20un%20passo%20dal%20possederlo" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/&#038;description=Marvel%20Cinematic%20Universe%3A%20quella%20volta%20che%20Sony%20fu%20a%20un%20passo%20dal%20possederlo&#038;media=https://www.ilbosone.com/wp-content/uploads/mcu-780x405.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/&#038;title=Marvel%20Cinematic%20Universe%3A%20quella%20volta%20che%20Sony%20fu%20a%20un%20passo%20dal%20possederlo" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://api.whatsapp.com/send?text=Marvel%20Cinematic%20Universe%3A%20quella%20volta%20che%20Sony%20fu%20a%20un%20passo%20dal%20possederlo%20https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/&text=Marvel%20Cinematic%20Universe%3A%20quella%20volta%20che%20Sony%20fu%20a%20un%20passo%20dal%20possederlo" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Marvel%20Cinematic%20Universe%3A%20quella%20volta%20che%20Sony%20fu%20a%20un%20passo%20dal%20possederlo%20https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=Marvel%20Cinematic%20Universe%3A%20quella%20volta%20che%20Sony%20fu%20a%20un%20passo%20dal%20possederlo&#038;body=https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi Via Mail</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-130">

								<div class="author-avatar">
						<a href="https://www.ilbosone.com/author/unstable/">
							<img alt='Photo of Emanuele &quot;Unstable&quot; Stavolo' src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=' data-src='https://secure.gravatar.com/avatar/85d29048d3ab65f833f7f9fc6884172c?s=180&#038;d=retro&#038;r=g' data-2x='https://secure.gravatar.com/avatar/85d29048d3ab65f833f7f9fc6884172c?s=360&#038;d=retro&#038;r=g 2x' class='lazy-img avatar avatar-180 photo' height='180' width='180' />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.ilbosone.com/author/unstable/">Emanuele &quot;Unstable&quot; Stavolo</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.ilbosone.com/2020/04/29/premi-oscar-regole-2021/" style="background-image: url(https://www.ilbosone.com/wp-content/uploads/oscar-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.ilbosone.com/2020/04/29/premi-oscar-regole-2021/" rel="prev">
					<h3 class="post-title">Premi Oscar, cambiano le regole: ecco tutte le novità per il 2021</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Articoli correlati</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Premi Oscar, cambiano le regole: ecco tutte le novità per il 2021" href="https://www.ilbosone.com/2020/04/29/premi-oscar-regole-2021/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Premi Oscar, cambiano le regole: ecco tutte le novità per il 2021" data-src="https://www.ilbosone.com/wp-content/uploads/oscar-390x220.jpg" /></a>
								<h3 class="post-title"><a href="https://www.ilbosone.com/2020/04/29/premi-oscar-regole-2021/">Premi Oscar, cambiano le regole: ecco tutte le novità per il 2021</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">29 Aprile 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="FREE GUY: scopriamo la follia di Ryan Reynolds e Shawn Levy" href="https://www.ilbosone.com/2020/04/29/free-guy-film/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of FREE GUY: scopriamo la follia di Ryan Reynolds e Shawn Levy" data-src="https://www.ilbosone.com/wp-content/uploads/free-guy-film-1024x437-1-390x220.jpg" /></a>
								<h3 class="post-title"><a href="https://www.ilbosone.com/2020/04/29/free-guy-film/">FREE GUY: scopriamo la follia di Ryan Reynolds e Shawn Levy</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">29 Aprile 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Star Wars Day: tra polemiche e iniziative per celebrare la saga!" href="https://www.ilbosone.com/2020/04/29/star-wars-day/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Star Wars Day: tra polemiche e iniziative per celebrare la saga!" data-src="https://www.ilbosone.com/wp-content/uploads/star-wars-390x220.jpg" /></a>
								<h3 class="post-title"><a href="https://www.ilbosone.com/2020/04/29/star-wars-day/">Star Wars Day: tra polemiche e iniziative per celebrare la saga!</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">29 Aprile 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Lilo e Stitch: annunciato il remake in Live Action per Disney+" href="https://www.ilbosone.com/2020/04/29/lilo-e-stitch-live-action/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Lilo e Stitch: annunciato il remake in Live Action per Disney+" data-src="https://www.ilbosone.com/wp-content/uploads/1061_hd-390x220.jpg" /></a>
								<h3 class="post-title"><a href="https://www.ilbosone.com/2020/04/29/lilo-e-stitch-live-action/">Lilo e Stitch: annunciato il remake in Live Action per Disney+</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">29 Aprile 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="2 Broke Girls: ripercorriamo la storia della serie tv" href="https://www.ilbosone.com/2020/04/29/two-broke-girls/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of 2 Broke Girls: ripercorriamo la storia della serie tv" data-src="https://www.ilbosone.com/wp-content/uploads/2-broke-girls-390x220.jpg" /></a>
								<h3 class="post-title"><a href="https://www.ilbosone.com/2020/04/29/two-broke-girls/">2 Broke Girls: ripercorriamo la storia della serie tv</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">29 Aprile 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Velvet Buzzsaw: Netflix e Cinema d&#8217;autore stringono la mano" href="https://www.ilbosone.com/2020/04/29/velvet-buzzsaw/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Velvet Buzzsaw: Netflix e Cinema d&#8217;autore stringono la mano" data-src="https://www.ilbosone.com/wp-content/uploads/velvet-buzzsaw-v3-359088-390x220.jpg" /></a>
								<h3 class="post-title"><a href="https://www.ilbosone.com/2020/04/29/velvet-buzzsaw/">Velvet Buzzsaw: Netflix e Cinema d&#8217;autore stringono la mano</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">29 Aprile 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/29/marvel-cinematic-universe-sony/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.ilbosone.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='39737' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a9e6005b0c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<link rel='stylesheet' id='tie-css-widgets-css' href='https://www.ilbosone.com/wp-content/themes/jannah/assets/css/widgets.min.css' type='text/css' media='all' />
<script>console.log('Style tie-css-widgets')</script>
<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Ultimi Articoli</div></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Marvel Cinematic Universe: quella volta che Sony fu a un passo dal possederlo" href="https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Marvel Cinematic Universe: quella volta che Sony fu a un passo dal possederlo" data-src="https://www.ilbosone.com/wp-content/uploads/mcu-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/">Marvel Cinematic Universe: quella volta che Sony fu a un passo dal possederlo</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">29 Aprile 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Premi Oscar, cambiano le regole: ecco tutte le novità per il 2021" href="https://www.ilbosone.com/2020/04/29/premi-oscar-regole-2021/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Premi Oscar, cambiano le regole: ecco tutte le novità per il 2021" data-src="https://www.ilbosone.com/wp-content/uploads/oscar-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2020/04/29/premi-oscar-regole-2021/">Premi Oscar, cambiano le regole: ecco tutte le novità per il 2021</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">29 Aprile 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Dungeons and Dragons: 5ed vs 3ed, perché nessuna delle due esclude l&#8217;altra" href="https://www.ilbosone.com/2020/04/29/dungeons-and-dragons-5ed-vs-3ed/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Dungeons and Dragons: 5ed vs 3ed, perché nessuna delle due esclude l&#8217;altra" data-src="https://www.ilbosone.com/wp-content/uploads/lucca-comics-gdr-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2020/04/29/dungeons-and-dragons-5ed-vs-3ed/">Dungeons and Dragons: 5ed vs 3ed, perché nessuna delle due esclude l&#8217;altra</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">29 Aprile 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="FREE GUY: scopriamo la follia di Ryan Reynolds e Shawn Levy" href="https://www.ilbosone.com/2020/04/29/free-guy-film/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of FREE GUY: scopriamo la follia di Ryan Reynolds e Shawn Levy" data-src="https://www.ilbosone.com/wp-content/uploads/free-guy-film-1024x437-1-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2020/04/29/free-guy-film/">FREE GUY: scopriamo la follia di Ryan Reynolds e Shawn Levy</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">29 Aprile 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Star Wars Day: tra polemiche e iniziative per celebrare la saga!" href="https://www.ilbosone.com/2020/04/29/star-wars-day/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Star Wars Day: tra polemiche e iniziative per celebrare la saga!" data-src="https://www.ilbosone.com/wp-content/uploads/star-wars-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2020/04/29/star-wars-day/">Star Wars Day: tra polemiche e iniziative per celebrare la saga!</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">29 Aprile 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><div id="author_widget-2" class="container-wrapper widget widget_author"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">About Emanuele &#8220;Unstable&#8221; Stavolo</div></div><div class="single-author">
		<div class="about-author container-wrapper about-author-130">

								<div class="author-avatar">
						<a href="https://www.ilbosone.com/author/unstable/">
							<img alt='Photo of Emanuele &quot;Unstable&quot; Stavolo' src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=' data-src='https://secure.gravatar.com/avatar/85d29048d3ab65f833f7f9fc6884172c?s=180&#038;d=retro&#038;r=g' data-2x='https://secure.gravatar.com/avatar/85d29048d3ab65f833f7f9fc6884172c?s=360&#038;d=retro&#038;r=g 2x' class='lazy-img avatar avatar-180 photo' height='180' width='180' />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.ilbosone.com/author/unstable/">Emanuele &quot;Unstable&quot; Stavolo</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		</div><div class="clearfix"></div></div><!-- .widget /--><div id="author_post_widget-2" class="container-wrapper widget widget_author_posts"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">By Emanuele &#8220;Unstable&#8221; Stavolo</div></div><ul class="widget-posts-list">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Marvel Cinematic Universe: quella volta che Sony fu a un passo dal possederlo" href="https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Marvel Cinematic Universe: quella volta che Sony fu a un passo dal possederlo" data-src="https://www.ilbosone.com/wp-content/uploads/mcu-220x150.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/">Marvel Cinematic Universe: quella volta che Sony fu a un passo dal possederlo</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">29 Aprile 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Manuel Meli: un caffè con il doppiatore italiano" href="https://www.ilbosone.com/2020/04/29/manuel-meli/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Manuel Meli: un caffè con il doppiatore italiano" data-src="https://www.ilbosone.com/wp-content/uploads/manuel-meli-220x150.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2020/04/29/manuel-meli/">Manuel Meli: un caffè con il doppiatore italiano</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">29 Aprile 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Musica 8D e Audio 8D: cosa è e cosa rappresenta questo nuovo trend virale" href="https://www.ilbosone.com/2020/04/29/musica-8d-audio/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Musica 8D e Audio 8D: cosa è e cosa rappresenta questo nuovo trend virale" data-src="https://www.ilbosone.com/wp-content/uploads/headphone-3085681_1280-220x150.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2020/04/29/musica-8d-audio/">Musica 8D e Audio 8D: cosa è e cosa rappresenta questo nuovo trend virale</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">29 Aprile 2020</span>		</div>
	</div>
</li>
</ul><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Se desideri pubblicare i nostri materiali su quotidiani, riviste, siti o utilizzarli in trasmissioni radio, televisive, documentari o altro, puoi farlo ma cita la fonte e il nostro sito web.<br>
Tutti i contenuti presenti sul Bosone – se non altrimenti specificato – sono pubblicati con una licenza Creative Commons Attribuzione-Non opere derivate 2.5 Italia.</div><div class="copyright-text copyright-text-second">Il Bosone https://www.ilbosone.com/ - Copyright 2020 - Per contattarci: redazione@ilbosone.com - P.Iva: 03664580788 - Davide Russo</div><div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-22009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22009"><a href="https://www.ilbosone.com/informativa-privacy/">Informativa Privacy</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/periodiconerd/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/il_bosone"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/periodiconerd/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Marvel%20Cinematic%20Universe%3A%20quella%20volta%20che%20Sony%20fu%20a%20un%20passo%20dal%20possederlo&#038;url=https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/&#038;via=@il_bosone" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Marvel%20Cinematic%20Universe%3A%20quella%20volta%20che%20Sony%20fu%20a%20un%20passo%20dal%20possederlo%20https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.ilbosone.com/2020/04/29/marvel-cinematic-universe-sony/&text=Marvel%20Cinematic%20Universe%3A%20quella%20volta%20che%20Sony%20fu%20a%20un%20passo%20dal%20possederlo" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>

		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/periodiconerd/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/il_bosone"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/periodiconerd/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.ilbosone.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<!-- Google Analytics Local by Clearfy -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.ilbosone.com/wp-content/uploads/wga-cache/local-ga.js','ga');
ga('create', 'UA-71398514-1', 'auto');
ga('send', 'pageview');
</script>
<!-- end Google Analytics Local by Clearfy -->
<link rel='preload' href='https://www.ilbosone.com/wp-content/themes/jannah/assets/css/helpers.min.css' as='style' onload='this.onload=null;this.rel="stylesheet"' />
<noscript><link rel='stylesheet' id='tie-css-helpers-css' href='https://www.ilbosone.com/wp-content/themes/jannah/assets/css/helpers.min.css' type='text/css' media='all' /></noscript>
<script>console.log('Style tie-css-helpers')</script>
<link rel='preload' href='https://www.ilbosone.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css' as='style' onload='this.onload=null;this.rel="stylesheet"' />
<noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href='https://www.ilbosone.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css' type='text/css' media='all' /></noscript>
<script>console.log('Style tie-css-ilightbox')</script>
<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://www.ilbosone.com//">
							<input id="tie-popup-search-input" type="text" name="s" title="Cerca Per" autocomplete="off" placeholder="Scrivi e premi Enter!" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Cerca Per</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ilbosone.com\/wp-admin\/admin-ajax.php","nonce":"a2f65e2f3d","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://www.ilbosone.com/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.ilbosone.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","reading_indicator":"true","lazyload":"true","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"@il_bosone","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Non abbiamo trovato nulla!"};
/* ]]> */
</script>
<script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' defer="defer" src='https://www.ilbosone.com/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' defer="defer" src='https://www.ilbosone.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js'></script>
<script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' defer="defer" src='https://www.ilbosone.com/wp-content/themes/jannah/assets/js/desktop.min.js'></script>
<script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' defer="defer" src='https://www.ilbosone.com/wp-content/themes/jannah/assets/js/single.min.js'></script>
<script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://www.ilbosone.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.ilbosone.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"cbc2061fc2","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://www.ilbosone.com/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js'></script>
<script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://www.ilbosone.com/wp-includes/js/wp-embed.min.js'></script>
<script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://www.ilbosone.com/wp-includes/js/imagesloaded.min.js'></script>
<script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' defer="defer" src='https://www.ilbosone.com/wp-content/themes/jannah/assets/js/parallax.js'></script>
<script  async="async" data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://www.ilbosone.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Montserrat:regular:latin', 'Ubuntu:500:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per personalizzare contenuti ed annunci, per fornire funzionalità dei social media e per analizzare il nostro traffico. Condividiamo inoltre informazioni sul modo in cui utilizzi questo sito con i nostri partner che si occupano di analisi dei dati web, pubblicità e social media, i quali potrebbero combinarle con altre informazioni che hai fornito loro o che hanno raccolto dall'utilizzo dei loro servizi. Acconsenti i cookie se continui ad utilizzare il nostro sito web.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Va bene!</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button">Nope!</a><a href="https://www.ilbosone.com/informativa-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		</body>
</html>
