<!DOCTYPE html> <html lang="it-IT"> <head> <meta charset="UTF-8"/> <link rel="profile" href="http://gmpg.org/xfn/11"/> <link rel="pingback" href="/xmlrpc.php"/> <title>Tales From the Loop: Prime Video presenta un&#039;incredibile serie tv (VIDEO)</title> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="/wp-content/uploads/bosonepiccolo.png" type='image/png'> <link rel='preload' as='image' href="/wp-content/uploads/bosonepiccolo.png" type='image/png'> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff" type='font/woff' crossorigin='anonymous'/> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <style id='tie-critical-css' type='text/css'>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</style> <link rel='preload' as='style' href='/wp-includes/css/dist/block-library/style.min.css' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='style' href='/wp-includes/css/dist/block-library/theme.min.css' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='style' href='/wp-content/plugins/cookie-notice/css/front.min.css' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='style' href='/wp-content/themes/jannah/assets/css/print.css' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='style' href='/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-includes/js/jquery/jquery.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-content/plugins/cookie-notice/js/front.min.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-content/themes/jannah/assets/js/scripts.min.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-content/themes/jannah/assets/js/desktop.min.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-content/themes/jannah/assets/js/single.min.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-includes/js/comment-reply.min.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-includes/js/wp-embed.min.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-includes/js/imagesloaded.min.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-content/themes/jannah/assets/js/parallax.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-content/plugins/akismet/_inc/form.js' data-wpacu-preload-js='1'>
 <meta name="description" content="Definita &quot;concorrente di Stranger Things&quot;; questa nuova serie tv di Prime video sembra promettente. Ecco il trailer di Tales from the Loop"/> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/> <link  rel="canonical" href="https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/"/> <meta property="og:locale" content="it_IT"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Tales From the Loop: Prime Video presenta un&#039;incredibile serie tv (VIDEO)"/> <meta property="og:description" content="Definita &quot;concorrente di Stranger Things&quot;; questa nuova serie tv di Prime video sembra promettente. Ecco il trailer di Tales from the Loop"/> <meta property="og:url" content="https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/"/> <meta property="og:site_name" content="Il Bosone"/> <meta property="article:publisher" content="https://www.facebook.com/periodiconerd/"/> <meta property="article:section" content="Cinema, Film e Serie Tv"/> <meta property="article:published_time" content="2020-02-28T13:03:56+00:00"/> <meta property="article:modified_time" content="2020-02-28T13:04:10+00:00"/> <meta property="og:updated_time" content="2020-02-28T13:04:10+00:00"/> <meta property="fb:app_id" content="163266950518750"/> <meta property="og:image" content="https://www.ilbosone.com/wp-content/uploads/tales-from-the-loop.jpg"/> <meta property="og:image:secure_url" content="https://www.ilbosone.com/wp-content/uploads/tales-from-the-loop.jpg"/> <meta property="og:image:width" content="1280"/> <meta property="og:image:height" content="720"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:description" content="Definita &quot;concorrente di Stranger Things&quot;; questa nuova serie tv di Prime video sembra promettente. Ecco il trailer di Tales from the Loop"/> <meta name="twitter:title" content="Tales From the Loop: Prime Video presenta un&#039;incredibile serie tv (VIDEO)"/> <meta name="twitter:site" content="@il_bosone"/> <meta name="twitter:image" content="https://www.ilbosone.com/wp-content/uploads/tales-from-the-loop.jpg"/> <meta name="twitter:creator" content="@il_bosone"/> <script  type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilbosone.com/#organization","name":"Il Bosone - Periodico Nerd","url":"https://www.ilbosone.com/","sameAs":["https://www.facebook.com/periodiconerd/","https://www.instagram.com/periodiconerd","https://www.youtube.com/channel/UC1w2ojKilPuOl6wlckXOYzg","https://it.pinterest.com/ilbosone_nerd/","https://twitter.com/il_bosone"],"logo":{"@type":"ImageObject","@id":"https://www.ilbosone.com/#logo","inLanguage":"it-IT","url":"https://www.ilbosone.com/wp-content/uploads/logobosonetraspiccolo.png","width":107,"height":111,"caption":"Il Bosone - Periodico Nerd"},"image":{"@id":"https://www.ilbosone.com/#logo"}},{"@type":"WebSite","@id":"https://www.ilbosone.com/#website","url":"https://www.ilbosone.com/","name":"Il Bosone","inLanguage":"it-IT","description":"L&#039;universo a Misura di Nerd","publisher":{"@id":"https://www.ilbosone.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilbosone.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/#primaryimage","inLanguage":"it-IT","url":"https://www.ilbosone.com/wp-content/uploads/tales-from-the-loop.jpg","width":1280,"height":720,"caption":"tales from the loop"},{"@type":"WebPage","@id":"https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/#webpage","url":"https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/","name":"Tales From the Loop: Prime Video presenta un&#039;incredibile serie tv (VIDEO)","isPartOf":{"@id":"https://www.ilbosone.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/#primaryimage"},"datePublished":"2020-02-28T13:03:56+00:00","dateModified":"2020-02-28T13:04:10+00:00","description":"Definita \"concorrente di Stranger Things\"; questa nuova serie tv di Prime video sembra promettente. Ecco il trailer di Tales from the Loop","breadcrumb":{"@id":"https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/","url":"https://www.ilbosone.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/cultura-nerd/","url":"https://www.ilbosone.com/cultura-nerd/","name":"Cultura Nerd"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/cultura-nerd/cinema-film-serie-tv/","url":"https://www.ilbosone.com/cultura-nerd/cinema-film-serie-tv/","name":"Cinema, Film e Serie Tv"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/","url":"https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/","name":"Tales From the Loop: Prime Video presenta il concorrente di Stranger Things"}}]},{"@type":"Article","@id":"https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/#article","isPartOf":{"@id":"https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/#webpage"},"author":{"@id":"https://www.ilbosone.com/#/schema/person/2642c6fa00d3a5ccbe7744943cc43a09"},"headline":"Tales From the Loop: Prime Video presenta il concorrente di Stranger Things","datePublished":"2020-02-28T13:03:56+00:00","dateModified":"2020-02-28T13:04:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/#webpage"},"publisher":{"@id":"https://www.ilbosone.com/#organization"},"image":{"@id":"https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/#primaryimage"},"articleSection":"Cinema, Film e Serie Tv","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.ilbosone.com/#/schema/person/2642c6fa00d3a5ccbe7744943cc43a09","name":"Prometeo","image":{"@type":"ImageObject","@id":"https://www.ilbosone.com/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/41ccdfcd8edf5c6a51d8edcb0d18b604?s=96&d=retro&r=g","caption":"Prometeo"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href="//s.w.org/"/> <link href="//fonts.gstatic.com/" crossorigin rel='preconnect'/> <link rel="alternate" type="application/rss+xml" title="Il Bosone &raquo; Feed" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="Il Bosone &raquo; Feed dei commenti" href="/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Il Bosone &raquo; Tales From the Loop: Prime Video presenta il concorrente di Stranger Things Feed dei commenti" href="feed/"/> <link data-wpacu-to-be-preloaded-basic='1'  rel='stylesheet' id='wp-block-library-css' href="/wp-includes/css/dist/block-library/style.min.css" type='text/css' media='all'/> <link  data-wpacu-to-be-preloaded-basic='1'  rel='stylesheet' id='wp-block-library-theme-css' href="/wp-includes/css/dist/block-library/theme.min.css" type='text/css' media='all'/> <link  data-wpacu-to-be-preloaded-basic='1'  rel='stylesheet' id='cookie-notice-front-css' href="/wp-content/plugins/cookie-notice/css/front.min.css" type='text/css' media='all'/> <link  data-wpacu-to-be-preloaded-basic='1'  rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/jannah/assets/css/print.css" type='text/css' media='print'/> <link  data-wpacu-to-be-preloaded-basic='1'  rel='stylesheet' id='wpgdprc.css-css' href="/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css" type='text/css' media='all'/> <style id='wpgdprc.css-inline-css' type='text/css'> div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; } div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; } .wf-active body{font-family: 'Montserrat';}.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family: 'Ubuntu';}#the-post .entry-content,#the-post .entry-content p{font-size: 18px;}#tie-wrapper .copyright-text{font-size: 8px;}#footer .widget-title .the-subtitle{font-size: 8px;} </style> <script data-wpacu-to-be-preloaded-basic='1' data-wpacu-jquery-core-handle=1  type='text/javascript' src='https://www.ilbosone.com/wp-includes/js/jquery/jquery.js'></script> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbosone.com%2F2020%2F02%2F28%2Ftales-from-the-loop-prime-video-serie-tv%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbosone.com%2F2020%2F02%2F28%2Ftales-from-the-loop-prime-video-serie-tv%2F&#038;format=xml"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="theme-color" content="#0088ff"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="amphtml" href="amp/"><link rel="icon" href="/wp-content/uploads/cropped-logobosonetraspiccolo-1-32x32.png" sizes="32x32"/> <link rel="icon" href="/wp-content/uploads/cropped-logobosonetraspiccolo-1-192x192.png" sizes="192x192"/> <link rel="apple-touch-icon-precomposed" href="/wp-content/uploads/cropped-logobosonetraspiccolo-1-180x180.png"/> <meta name="msapplication-TileImage" content="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-270x270.png"/> </head> <body id="tie-body" class="post-template-default single single-post postid-38538 single-format-standard tie-no-js cookies-not-set wrapper-has-shadow block-head-4 block-head-6 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-8 centered-title-big-bg is-standard-format has-mobile-share hide_breaking_news hide_sidebars hide_footer hide_breadcrumbs hide_post_newsletter hide_back_top_button"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-below has-shadow mobile-header-centered"> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="menu-text">Menu</span> </a> <div id="logo" class="image-logo" style="margin-top: -1px; margin-bottom: -1px;"> <a title="Il Bosone" href="/"> <img src="/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_normal" width="250" height="83" style="max-height:83px; width: auto;"> <img src="/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_2x" width="250" height="83" style="max-height:83px; width: auto;"> </a> </div> </div> </div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div id="sticky-logo" class="image-logo"> <a title="Il Bosone" href="/"> <img src="/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_normal"> <img src="/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_2x"> </a> </div> <div class="flex-placeholder"></div> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menusuperiore" class="menu" role="menubar"><li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-236"><a href="http://www.ilbosone.com/">Home</a></li> <li id="menu-item-8529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8529"><a href="/manifesto-nerd/">Cos&#8217;è il Bosone</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-3594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3594"><a href="/manifesto-nerd/">Missione</a></li> <li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="/redazione/">Redazione</a></li> <li id="menu-item-4128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4128"><a href="/collabora/">Collabora</a></li> <li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="/contattaci/">Contattaci</a></li> </ul> </li> <li id="menu-item-21954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21954"><a href="/informazione/">Informazione</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-21957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21957"><a href="/informazione/editoriale/">L&#8217;Editoriale</a></li> <li id="menu-item-21955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21955"><a href="/informazione/attualita/">Attualità</a></li> <li id="menu-item-21956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21956"><a href="/informazione/cultura-e-societa/">Cultura e Società</a></li> <li id="menu-item-21959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21959"><a href="/informazione/scienza/">Scienza</a></li> <li id="menu-item-21958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21958"><a href="/informazione/tecnologia/">Tecnologia</a></li> <li id="menu-item-27181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27181"><a href="/informazione/natura-e-ambiente/">Natura e Ambiente</a></li> <li id="menu-item-21950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21950"><a href="/informazione/eventi-e-fiere/">Eventi e Fiere</a></li> <li id="menu-item-27182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27182"><a href="/informazione/app-software-strumenti/">App, Software e Strumenti</a></li> </ul> </li> <li id="menu-item-21941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21941"><a href="/ispirazione/">Ispirazione</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-21951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21951"><a href="/ispirazione/interviste/">Interviste e Network</a></li> <li id="menu-item-21952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21952"><a href="/ispirazione/libri-e-letteratura/">Libri e Letteratura</a></li> <li id="menu-item-21953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21953"><a href="/ispirazione/racconti/">Racconti</a></li> <li id="menu-item-27187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27187"><a href="/ispirazione/miti-e-leggende/">Miti e Leggende</a></li> <li id="menu-item-27183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27183"><a href="/ispirazione/luoghi-e-avventure/">Luoghi e Avventure</a></li> <li id="menu-item-27185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27185"><a href="/ispirazione/guide/">Guide</a></li> <li id="menu-item-27184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27184"><a href="/ispirazione/consigli-per-gli-acquisti/">Consigli per Gli Acquisti</a></li> <li id="menu-item-21944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21944"><a href="/ispirazione/humor/">Humor e Varie</a></li> </ul> </li> <li id="menu-item-21947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21947 tie-current-menu"><a href="/cultura-nerd/">Cultura Nerd</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-21943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21943"><a href="/cultura-nerd/cinema-film-serie-tv/">Cinema, Film e Serie Tv</a></li> <li id="menu-item-21948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21948"><a href="/cultura-nerd/giochi-di-ruolo-e-boardgame/">Giochi di Ruolo e Boardgame</a></li> <li id="menu-item-21949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21949"><a href="/cultura-nerd/fumetti-comics-e-manga/">Fumetti, Comics e Manga</a></li> <li id="menu-item-21942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21942"><a href="/cultura-nerd/anime-e-cartoni/">Anime e Cartoni</a></li> <li id="menu-item-21945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21945"><a href="/cultura-nerd/videogiochi-e-gaming/">Videogiochi e Gaming</a></li> <li id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21946"><a href="/cultura-nerd/internet/">Internet e Dintorni</a></li> </ul> </li> </ul></div> </div> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Search"> <form method="get" id="search" action="/"> <input id="search-input" type="text" name="s" title="Cerca Per" placeholder="Cerca Per"/> <button id="search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Cerca Per</span> </button> </form> </li> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//www.instagram.com/periodiconerd/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/il_bosone"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/periodiconerd/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> </div> </header> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/jannah/assets/css/style.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-styles')</script> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/jannah/assets/css/single.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-single')</script> <style scoped type="text/css"> #tie-container{ background-color: !important; background-image: url(https://www.ilbosone.com/wp-content/uploads/tales-from-the-loop.jpg) !important; } </style> <div class="fullwidth-entry-title single-big-img full-width-area"><div class="container"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="/cultura-nerd/">Cultura Nerd</a><em class="delimiter">/</em><span class="current">Tales From the Loop: Prime Video presenta il concorrente di Stranger Things</span></nav> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-977" href="/cultura-nerd/cinema-film-serie-tv/">Cinema, Film e Serie Tv</a></span> <h1 class="post-title entry-title">Tales From the Loop: Prime Video presenta il concorrente di Stranger Things</h1> <div class="post-meta clearfix"><span class="single-author with-avatars"><span class="meta-item meta-author-wrapper"> <span class="meta-author-avatar"> <a href="/author/prometeo/"><img alt='Photo of Prometeo' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="//secure.gravatar.com/avatar/41ccdfcd8edf5c6a51d8edcb0d18b604?s=140&#038;d=retro&#038;r=g" data-2x='https://secure.gravatar.com/avatar/41ccdfcd8edf5c6a51d8edcb0d18b604?s=280&#038;d=retro&#038;r=g 2x' class='lazy-img avatar avatar-140 photo' height='140' width='140'/></a> </span> <span class="meta-author"><a href="/author/prometeo/" class="author-name" title="Prometeo">Prometeo</a> </span> <a href="mailto:alessandrosani82@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email"> <span class="fa fa-envelope" aria-hidden="true"></span> <span class="screen-reader-text">Send an email</span> </a> </span></span><span class="date meta-item fa-before">28 Febbraio 2020</span><div class="tie-alignright"><span class="meta-comment meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 47 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 1 minuto di lettura</span> </div></div> </div> <a id="go-to-content" href="#go-to-content"><span class="fa fa-angle-down"></span></a> </header> </div> </div> <div id="content" class="site-content container"> <div class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard"> <div class="entry-content entry clearfix"> <p class="has-drop-cap">Manca davvero poco all&#8217;arrivo sulla piattaforma digitale <em>Amazon Prime Video</em> della serie <strong><em>Tales From the Loop</em></strong>, ispirata ai disegni dello svedese <strong>Simon Stålenhag</strong>. Il suo lavoro è ascrivibile alla <em>corrente neoretrofuturista</em> e vede protagonisti la vita suburbana quotidiana e i robot in una convivenza armoniosa.</p> <h2>Come nasce Tales from the Loop</h2> <p>Nel 2015, dopo essere stati apprezzati nella loro forma gratuita in rete, i disegni raccolti sotto il titolo <em>Tales From the Loop</em> andarono in crowdfounding con enorme successo. </p> <p>La storia è quella di un paese rurale svedese che vive sopra ad un acceleratore di particelle, chiamato <em><strong>The Loop</strong></em>, costruito dal governo e poi decommissionato, che sembra aver in qualche modo influenzato l&#8217;ambiente circostante. Sia gli umani che gli androidi sembrano essere vincolati e connessi al The Loop.</p> <p>In un&#8217;intervista a <em>The Verge</em>, nel 2013, Simon parlava del suo lavoro in questo modo:</p> <blockquote class="wp-block-quote is-style-large"><p>L&#8217;unica differenza tra il mondo della mia arte e il nostro mondo è che fin dall&#8217;inizio del XX secolo, gli atteggiamenti e i budget sono stati molto più a favore della scienza e della tecnologia.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4402839804959356" data-ad-slot="3141509481"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></blockquote> <p>E&#8217; appena uscito il primo intrigante, struggente trailer della serie TV che conterà un totale di otto episodi e che sarà presentata al <em><strong>SXSW Festival</strong></em> il prossimo 16 marzo. </p> <p>La serie è prodotta da <em>Fox21 Television Studios</em> e <em>Amazon Studios</em> in associazione con <em>6th &amp; Idaho</em> e <em>Indio Studio</em>. </p> <blockquote class="wp-block-quote"><p><em>I dipinti di Simon Stålenhag sono famosi per la loro visione di un paesaggio futuristico non troppo distante. Non vediamo l&#8217;ora di dargli vita e condividerla con il nostro pubblico Prime Video</em>,</p><cite> racconta Albert Cheng, co-reponsabile televisivo di Amazon Prime. </cite></blockquote> <p><strong>Nathaniel Halpern</strong>, già conosciuto per <em><strong>Legion</strong></em>, sarà lo showrunner: <strong>Sharon Tal Yguado</strong> di Amazon Studios lo definisce &#8220;<em>un narratore di talento che condivide la nostra passione per la creazione di storie sentimentali e umane</em>&#8220;.</p> <figure class="wp-block-embed-youtube alignwide wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="Tales From the Loop | Official Trailer" width="708" height="398" src="//www.youtube.com/embed/1htuNZp82Ck?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> </div></figure> <p>L&#8217;hype è altissimo per questo progetto, già adattato come gioco di ruolo nel 2017, e debutterà sulla piattaforma di streaming il<strong> </strong>3 aprile.</p> <div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4402839804959356" data-ad-slot="4786886820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div> <div class="post-footer post-footer-on-bottom"> <div class="share-links share-centered"> <div class="share-title"> <span class="fa fa-share-alt" aria-hidden="true"></span> <span> Condividi</span> </div> <a href="//www.facebook.com/sharer.php?u=https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=Tales%20From%20the%20Loop%3A%20Prime%20Video%20presenta%20il%20concorrente%20di%20Stranger%20Things&#038;url=https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/&#038;via=@il_bosone" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/&#038;title=Tales%20From%20the%20Loop%3A%20Prime%20Video%20presenta%20il%20concorrente%20di%20Stranger%20Things" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="//www.tumblr.com/share/link?url=https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/&#038;name=Tales%20From%20the%20Loop%3A%20Prime%20Video%20presenta%20il%20concorrente%20di%20Stranger%20Things" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="//pinterest.com/pin/create/button/?url=https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/&#038;description=Tales%20From%20the%20Loop%3A%20Prime%20Video%20presenta%20il%20concorrente%20di%20Stranger%20Things&#038;media=https://www.ilbosone.com/wp-content/uploads/tales-from-the-loop-780x470.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="//reddit.com/submit?url=https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/&#038;title=Tales%20From%20the%20Loop%3A%20Prime%20Video%20presenta%20il%20concorrente%20di%20Stranger%20Things" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="//api.whatsapp.com/send?text=Tales%20From%20the%20Loop%3A%20Prime%20Video%20presenta%20il%20concorrente%20di%20Stranger%20Things%20https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="//telegram.me/share/url?url=https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/&text=Tales%20From%20the%20Loop%3A%20Prime%20Video%20presenta%20il%20concorrente%20di%20Stranger%20Things" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward/?text=Tales%20From%20the%20Loop%3A%20Prime%20Video%20presenta%20il%20concorrente%20di%20Stranger%20Things%20https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=Tales%20From%20the%20Loop%3A%20Prime%20Video%20presenta%20il%20concorrente%20di%20Stranger%20Things&#038;body=https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi Via Mail</span></a> </div> </div> </article> <div class="post-components"> <div class="about-author container-wrapper about-author-202"> <div class="author-avatar"> <a href="/author/prometeo/"> <img alt='Photo of Prometeo' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="//secure.gravatar.com/avatar/41ccdfcd8edf5c6a51d8edcb0d18b604?s=180&#038;d=retro&#038;r=g" data-2x='https://secure.gravatar.com/avatar/41ccdfcd8edf5c6a51d8edcb0d18b604?s=360&#038;d=retro&#038;r=g 2x' class='lazy-img avatar avatar-180 photo' height='180' width='180'/> </a> </div> <div class="author-info"> <h3 class="author-name"><a href="/author/prometeo/">Prometeo</a></h3> <div class="author-bio"> </div> <ul class="social-icons"></ul> </div> <div class="clearfix"></div> </div> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a href="../luce-led-ambiente-diminuire-impatto-pianeta/" style="background-image: url(https://www.ilbosone.com/wp-content/uploads/nature-2696078_1280-390x220.jpg)" class="post-thumb" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> </a> <a href="../luce-led-ambiente-diminuire-impatto-pianeta/" rel="prev"> <h3 class="post-title">Luce led e ambiente: come diminuire l'impatto sul pianeta</h3> </a> </div> <div class="tie-col-xs-6 next-post"> <a href="../netflix-stringe-accordi-creatori-anime/" style="background-image: url(https://www.ilbosone.com/wp-content/uploads/636007466638807472542354052_Netflix-Anime-840x473-1-390x220.jpg)" class="post-thumb" rel="next"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> </a> <a href="../netflix-stringe-accordi-creatori-anime/" rel="next"> <h3 class="post-title">Netflix stringe accordi con diversi autori di anime</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper"> <div class="mag-box-title the-global-title"> <h3>Articoli correlati</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="Spielberg rinuncia alla regia di Indiana Jones 5" href="../../27/indiana-jones-5-spielberg/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Spielberg rinuncia alla regia di Indiana Jones 5" data-src="/wp-content/uploads/indiana-jones-5-spielberg-390x220.jpg"/></a> <h3 class="post-title"><a href="../../27/indiana-jones-5-spielberg/">Spielberg rinuncia alla regia di Indiana Jones 5</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">27 Febbraio 2020</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Apple: niente più iPhone per i villain" href="../../27/apple-niente-iphone-villain-colin-trevorrow/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Apple: niente più iPhone per i villain" data-src="/wp-content/uploads/villain-apple-390x220.jpg"/></a> <h3 class="post-title"><a href="../../27/apple-niente-iphone-villain-colin-trevorrow/">Apple: niente più iPhone per i villain</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">27 Febbraio 2020</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Il terzo capitolo di Jurassic World ha finalmente un nome: si chiamerà Dominion" href="../../26/jurassic-world-dominion/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Il terzo capitolo di Jurassic World ha finalmente un nome: si chiamerà Dominion" data-src="/wp-content/uploads/maxresdefault-201-390x220.jpg"/></a> <h3 class="post-title"><a href="../../26/jurassic-world-dominion/">Il terzo capitolo di Jurassic World ha finalmente un nome: si chiamerà Dominion</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">26 Febbraio 2020</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Daniel Radcliffe non vestirà i panni del &#8216;lunatico&#8217; Moon Knight" href="../../25/daniel-radcliffe-non-vestira-panni-lunatico-moon-knight/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Daniel Radcliffe non vestirà i panni del &#8216;lunatico&#8217; Moon Knight" data-src="/wp-content/uploads/moon-knight-390x220.jpg"/></a> <h3 class="post-title"><a href="../../25/daniel-radcliffe-non-vestira-panni-lunatico-moon-knight/">Daniel Radcliffe non vestirà i panni del &#8216;lunatico&#8217; Moon Knight</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">25 Febbraio 2020</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Jurassic World 3: Joseph Mazzello si unisce alla reunion del cast originale" href="../../25/jurassic-world-3-joseph-mazzello-cast-originale/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Jurassic World 3: Joseph Mazzello si unisce alla reunion del cast originale" data-src="/wp-content/uploads/joseph-mazzello-390x220.jpg"/></a> <h3 class="post-title"><a href="../../25/jurassic-world-3-joseph-mazzello-cast-originale/">Jurassic World 3: Joseph Mazzello si unisce alla reunion del cast originale</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">25 Febbraio 2020</span></div> </div> <div class="related-item tie-standard"> <a aria-label="The Chair: in arrivo un&#8217;ambiziosa serie tv Netflix dagli autori di GoT" href="../../25/the-chair-ambiziosa-serie-tv-netflix-got/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of The Chair: in arrivo un&#8217;ambiziosa serie tv Netflix dagli autori di GoT" data-src="/wp-content/uploads/the-chair-390x220.jpg"/></a> <h3 class="post-title"><a href="../../25/the-chair-ambiziosa-serie-tv-netflix-got/">The Chair: in arrivo un&#8217;ambiziosa serie tv Netflix dagli autori di GoT</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">25 Febbraio 2020</span></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Annulla risposta</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" size="30" maxlength="200"/></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento"/> <input type='hidden' name='comment_post_ID' value='38538' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c039b80e03"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="191"/></p></form> </div> <p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="//akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div> </div> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"> <div class="theiaStickySidebar"> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/jannah/assets/css/widgets.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-widgets')</script> <div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Ultimi Articoli</div></div><div class="posts-list-counter"><ul class="posts-list-items"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Netflix stringe accordi con diversi autori di anime" href="../netflix-stringe-accordi-creatori-anime/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Netflix stringe accordi con diversi autori di anime" data-src="/wp-content/uploads/636007466638807472542354052_Netflix-Anime-840x473-1-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../netflix-stringe-accordi-creatori-anime/">Netflix stringe accordi con diversi autori di anime</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">28 Febbraio 2020</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Tales From the Loop: Prime Video presenta il concorrente di Stranger Things" href="./" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Tales From the Loop: Prime Video presenta il concorrente di Stranger Things" data-src="/wp-content/uploads/tales-from-the-loop-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="./">Tales From the Loop: Prime Video presenta il concorrente di Stranger Things</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">28 Febbraio 2020</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Luce led e ambiente: come diminuire l&#8217;impatto sul pianeta" href="../luce-led-ambiente-diminuire-impatto-pianeta/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Luce led e ambiente: come diminuire l&#8217;impatto sul pianeta" data-src="/wp-content/uploads/nature-2696078_1280-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../luce-led-ambiente-diminuire-impatto-pianeta/">Luce led e ambiente: come diminuire l&#8217;impatto sul pianeta</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">28 Febbraio 2020</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Spielberg rinuncia alla regia di Indiana Jones 5" href="../../27/indiana-jones-5-spielberg/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Spielberg rinuncia alla regia di Indiana Jones 5" data-src="/wp-content/uploads/indiana-jones-5-spielberg-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../../27/indiana-jones-5-spielberg/">Spielberg rinuncia alla regia di Indiana Jones 5</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">27 Febbraio 2020</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Chronicle presenta il nuovo modello di T-Rex dal franchise Jurassic World" href="../../27/modellino-t-rex-jurassic-world/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Chronicle presenta il nuovo modello di T-Rex dal franchise Jurassic World" data-src="/wp-content/uploads/final_battle_t-rex-15_x1600-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../../27/modellino-t-rex-jurassic-world/">Chronicle presenta il nuovo modello di T-Rex dal franchise Jurassic World</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">27 Febbraio 2020</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="author_widget-2" class="container-wrapper widget widget_author"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">About Prometeo</div></div><div class="single-author"> <div class="about-author container-wrapper about-author-202"> <div class="author-avatar"> <a href="/author/prometeo/"> <img alt='Photo of Prometeo' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="//secure.gravatar.com/avatar/41ccdfcd8edf5c6a51d8edcb0d18b604?s=180&#038;d=retro&#038;r=g" data-2x='https://secure.gravatar.com/avatar/41ccdfcd8edf5c6a51d8edcb0d18b604?s=360&#038;d=retro&#038;r=g 2x' class='lazy-img avatar avatar-180 photo' height='180' width='180'/> </a> </div> <div class="author-info"> <h3 class="author-name"><a href="/author/prometeo/">Prometeo</a></h3> <div class="author-bio"> </div> <ul class="social-icons"></ul> </div> <div class="clearfix"></div> </div> </div><div class="clearfix"></div></div><div id="author_post_widget-2" class="container-wrapper widget widget_author_posts"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">By Prometeo</div></div><ul class="widget-posts-list"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Tales From the Loop: Prime Video presenta il concorrente di Stranger Things" href="./" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Tales From the Loop: Prime Video presenta il concorrente di Stranger Things" data-src="/wp-content/uploads/tales-from-the-loop-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="./">Tales From the Loop: Prime Video presenta il concorrente di Stranger Things</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">28 Febbraio 2020</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Chronicle presenta il nuovo modello di T-Rex dal franchise Jurassic World" href="../../27/modellino-t-rex-jurassic-world/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Chronicle presenta il nuovo modello di T-Rex dal franchise Jurassic World" data-src="/wp-content/uploads/final_battle_t-rex-15_x1600-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../../27/modellino-t-rex-jurassic-world/">Chronicle presenta il nuovo modello di T-Rex dal franchise Jurassic World</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">27 Febbraio 2020</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Kazuhisa Hashimoto: morto il creatore del primo cheat code, il Codice Konami" href="../../27/kazuhisa-hashimoto-morto-cheat-code-codice-konami/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Kazuhisa Hashimoto: morto il creatore del primo cheat code, il Codice Konami" data-src="/wp-content/uploads/https___specials-images.forbesimg.com_imageserve_5e5670d87a009800073447a2_960x0-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../../27/kazuhisa-hashimoto-morto-cheat-code-codice-konami/">Kazuhisa Hashimoto: morto il creatore del primo cheat code, il Codice Konami</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">27 Febbraio 2020</span> </div> </div> </li> </ul><div class="clearfix"></div></div> </div> </aside> </div> </div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">Se desideri pubblicare i nostri materiali su quotidiani, riviste, siti o utilizzarli in trasmissioni radio, televisive, documentari o altro, puoi farlo ma cita la fonte e il nostro sito web.<br> Tutti i contenuti presenti sul Bosone – se non altrimenti specificato – sono pubblicati con una licenza Creative Commons Attribuzione-Non opere derivate 2.5 Italia.</div><div class="copyright-text copyright-text-second">Il Bosone https://www.ilbosone.com/ - Copyright 2020 - Per contattarci: redazione@ilbosone.com - P.Iva: 03664580788 - Davide Russo</div><div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-22009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22009"><a href="/informativa-privacy/">Informativa Privacy</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/periodiconerd/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/il_bosone"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//www.instagram.com/periodiconerd/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> </div> </div> </footer> <div class="post-footer post-footer-on-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=Tales%20From%20the%20Loop%3A%20Prime%20Video%20presenta%20il%20concorrente%20di%20Stranger%20Things&#038;url=https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/&#038;via=@il_bosone" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="//api.whatsapp.com/send?text=Tales%20From%20the%20Loop%3A%20Prime%20Video%20presenta%20il%20concorrente%20di%20Stranger%20Things%20https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="//telegram.me/share/url?url=https://www.ilbosone.com/2020/02/28/tales-from-the-loop-prime-video-serie-tv/&text=Tales%20From%20the%20Loop%3A%20Prime%20Video%20presenta%20il%20concorrente%20di%20Stranger%20Things" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a> </div> </div> <div class="mobile-share-buttons-spacer"></div> </div> <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Secondary Sidebar"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div id="mobile-container"> <div id="mobile-menu" class="hide-menu-icons"> </div> <div class="mobile-social-search"> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/periodiconerd/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/il_bosone"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//www.instagram.com/periodiconerd/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" name="s"/> </label> <input type="submit" class="search-submit" value="Cerca"/> </form> </div> </div> </div> </div> </aside> </div> </div> <link rel='preload' href="/wp-content/themes/jannah/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/jannah/assets/css/helpers.min.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-helpers')</script> <link rel='preload' href="/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href="/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-ilightbox')</script> <div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="container"> <div class="popup-search-wrap-inner"> <div class="tie-row"> <div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search"> <form method="get" id="tie-popup-search-form" action="/"> <input id="tie-popup-search-input" type="text" name="s" title="Cerca Per" autocomplete="off" placeholder="Scrivi e premi Enter!"/> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Cerca Per</span> </button> </form> </div> </div> </div> </div> </div> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilbosone.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script> <script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://www.ilbosone.com/wp-content/plugins/cookie-notice/js/front.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.ilbosone.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","reading_indicator":"true","lazyload":"true","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"@il_bosone","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Non abbiamo trovato nulla!"};
/* ]]> */
</script> <script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' defer="defer" src='https://www.ilbosone.com/wp-content/themes/jannah/assets/js/scripts.min.js'></script> <script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' defer="defer" src='https://www.ilbosone.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js'></script> <script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' defer="defer" src='https://www.ilbosone.com/wp-content/themes/jannah/assets/js/desktop.min.js'></script> <script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' defer="defer" src='https://www.ilbosone.com/wp-content/themes/jannah/assets/js/single.min.js'></script> <script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://www.ilbosone.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.ilbosone.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"91274dcd67","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script> <script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://www.ilbosone.com/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js'></script> <script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://www.ilbosone.com/wp-includes/js/wp-embed.min.js'></script> <script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://www.ilbosone.com/wp-includes/js/imagesloaded.min.js'></script> <script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' defer="defer" src='https://www.ilbosone.com/wp-content/themes/jannah/assets/js/parallax.js'></script> <script  async="async" data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://www.ilbosone.com/wp-content/plugins/akismet/_inc/form.js'></script> <script>
				WebFontConfig ={
					google:{
						families: [ 'Montserrat:regular:latin', 'Ubuntu:500:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per personalizzare contenuti ed annunci, per fornire funzionalità dei social media e per analizzare il nostro traffico. Condividiamo inoltre informazioni sul modo in cui utilizzi questo sito con i nostri partner che si occupano di analisi dei dati web, pubblicità e social media, i quali potrebbero combinarle con altre informazioni che hai fornito loro o che hanno raccolto dall'utilizzo dei loro servizi. Acconsenti i cookie se continui ad utilizzare il nostro sito web.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Va bene!</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button">Nope!</a><a href="/informativa-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Privacy policy</a></span></div> </div> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html> 