<!DOCTYPE html> <html lang="it-IT"> <head> <meta charset="UTF-8"/> <link rel="profile" href="http://gmpg.org/xfn/11"/> <link rel="pingback" href="/xmlrpc.php"/> <title>Doctor Who: Orphan 55, la recensione del terzo episodio - Il Bosone</title> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="/wp-content/uploads/bosonepiccolo.png" type='image/png'> <link rel='preload' as='image' href="/wp-content/uploads/bosonepiccolo.png" type='image/png'> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff" type='font/woff' crossorigin='anonymous'/> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <style id='tie-critical-css' type='text/css'>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</style> <link rel='preload' as='style' href='/wp-includes/css/dist/block-library/style.min.css' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='style' href='/wp-content/plugins/cookie-notice/css/front.min.css' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='style' href='https://www.ilbosone.com/wp-content/cache/asset-cleanup/css/item/aab48ac05cf998946291cb8153250856-vbc5ac266fd37d15d71a6631877cc9446-70a9659d76a2df0c330f4b16dff7b4ccdfcd76a3.css' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-includes/js/jquery/jquery.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-content/plugins/cookie-notice/js/front.min.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-content/themes/jannah/assets/js/scripts.min.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-content/cache/asset-cleanup/js/item/tie-js-ilightbox-v4.6.0-17ab1f0fa7ffcc34a760e4dfd6c45975875d5d57.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-content/themes/jannah/assets/js/desktop.min.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-content/themes/jannah/assets/js/single.min.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-includes/js/comment-reply.min.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-content/cache/asset-cleanup/js/item/wpgdprc.js-v1558468117-5c2b999e6764ad541589701f9ad7bb55a3f639bf.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-includes/js/wp-embed.min.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-includes/js/imagesloaded.min.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-content/cache/asset-cleanup/js/item/tie-js-parallax-v4.6.0-05f87202acd7b3464078bb4fd7e9f3829304f5fa.js' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.ilbosone.com/wp-content/cache/asset-cleanup/js/item/akismet-form-v4.1.3-e9f1f100bb9e59ed8b060040c1695cb635e7a156.js' data-wpacu-preload-js='1'>
 <meta name="description" content="Orphan 55 attinge da una serie di influenze nella storia di Doctor Who, fornendo un&#039;intersezione tra episodi del tipo &quot;vacanza finita in tragedia&quot;"/> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/> <link  rel="canonical" href="https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/"/> <meta property="og:locale" content="it_IT"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Doctor Who: Orphan 55, la recensione del terzo episodio - Il Bosone"/> <meta property="og:description" content="Orphan 55 attinge da una serie di influenze nella storia di Doctor Who, fornendo un&#039;intersezione tra episodi del tipo &quot;vacanza finita in tragedia&quot;"/> <meta property="og:url" content="https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/"/> <meta property="og:site_name" content="Il Bosone"/> <meta property="article:publisher" content="https://www.facebook.com/periodiconerd/"/> <meta property="article:section" content="Cinema, Film e Serie Tv"/> <meta property="article:published_time" content="2020-01-15T10:19:00+00:00"/> <meta property="article:modified_time" content="2020-01-15T10:19:08+00:00"/> <meta property="og:updated_time" content="2020-01-15T10:19:08+00:00"/> <meta property="fb:app_id" content="163266950518750"/> <meta property="og:image" content="https://www.ilbosone.com/wp-content/uploads/doctor-who-12-prime-impressioni-nuova-stagione-first-look-v4-46789-1280x16-1.jpg"/> <meta property="og:image:secure_url" content="https://www.ilbosone.com/wp-content/uploads/doctor-who-12-prime-impressioni-nuova-stagione-first-look-v4-46789-1280x16-1.jpg"/> <meta property="og:image:width" content="1280"/> <meta property="og:image:height" content="720"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:description" content="Orphan 55 attinge da una serie di influenze nella storia di Doctor Who, fornendo un&#039;intersezione tra episodi del tipo &quot;vacanza finita in tragedia&quot;"/> <meta name="twitter:title" content="Doctor Who: Orphan 55, la recensione del terzo episodio - Il Bosone"/> <meta name="twitter:site" content="@il_bosone"/> <meta name="twitter:image" content="https://www.ilbosone.com/wp-content/uploads/doctor-who-12-prime-impressioni-nuova-stagione-first-look-v4-46789-1280x16-1.jpg"/> <meta name="twitter:creator" content="@il_bosone"/> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilbosone.com/#organization","name":"Il Bosone - Periodico Nerd","url":"https://www.ilbosone.com/","sameAs":["https://www.facebook.com/periodiconerd/","https://www.instagram.com/periodiconerd","https://www.youtube.com/channel/UC1w2ojKilPuOl6wlckXOYzg","https://it.pinterest.com/ilbosone_nerd/","https://twitter.com/il_bosone"],"logo":{"@type":"ImageObject","@id":"https://www.ilbosone.com/#logo","url":"https://www.ilbosone.com/wp-content/uploads/logobosonetraspiccolo.png","width":107,"height":111,"caption":"Il Bosone - Periodico Nerd"},"image":{"@id":"https://www.ilbosone.com/#logo"}},{"@type":"WebSite","@id":"https://www.ilbosone.com/#website","url":"https://www.ilbosone.com/","name":"Il Bosone","description":"L&#039;universo a Misura di Nerd","publisher":{"@id":"https://www.ilbosone.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilbosone.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/#primaryimage","url":"https://www.ilbosone.com/wp-content/uploads/doctor-who-12-prime-impressioni-nuova-stagione-first-look-v4-46789-1280x16-1.jpg","width":1280,"height":720,"caption":"doctor who spyfall part 1"},{"@type":"WebPage","@id":"https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/#webpage","url":"https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/","inLanguage":"it-IT","name":"Doctor Who: Orphan 55, la recensione del terzo episodio - Il Bosone","isPartOf":{"@id":"https://www.ilbosone.com/#website"},"primaryImageOfPage":{"@id":"https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/#primaryimage"},"datePublished":"2020-01-15T10:19:00+00:00","dateModified":"2020-01-15T10:19:08+00:00","description":"Orphan 55 attinge da una serie di influenze nella storia di Doctor Who, fornendo un'intersezione tra episodi del tipo \"vacanza finita in tragedia\"","breadcrumb":{"@id":"https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/","url":"https://www.ilbosone.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/cultura-nerd/","url":"https://www.ilbosone.com/cultura-nerd/","name":"Cultura Nerd"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/cultura-nerd/cinema-film-serie-tv/","url":"https://www.ilbosone.com/cultura-nerd/cinema-film-serie-tv/","name":"Cinema, Film e Serie Tv"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/","url":"https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/","name":"Doctor Who: Orphan 55, la recensione del terzo episodio"}}]},{"@type":"Article","@id":"https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/#article","isPartOf":{"@id":"https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/#webpage"},"author":{"@id":"https://www.ilbosone.com/#/schema/person/f6c9c8712dd7c4ed5ad69b9a4c2a907f"},"headline":"Doctor Who: Orphan 55, la recensione del terzo episodio","datePublished":"2020-01-15T10:19:00+00:00","dateModified":"2020-01-15T10:19:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/#webpage"},"publisher":{"@id":"https://www.ilbosone.com/#organization"},"image":{"@id":"https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/#primaryimage"},"articleSection":"Cinema, Film e Serie Tv"},{"@type":["Person"],"@id":"https://www.ilbosone.com/#/schema/person/f6c9c8712dd7c4ed5ad69b9a4c2a907f","name":"QuinnMallory","image":{"@type":"ImageObject","@id":"https://www.ilbosone.com/#authorlogo","url":"https://secure.gravatar.com/avatar/225a2293ce9b8be37ba585376f2eb6ea?s=96&d=retro&r=g","caption":"QuinnMallory"},"sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="Il Bosone &raquo; Feed" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="Il Bosone &raquo; Feed dei commenti" href="/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Il Bosone &raquo; Doctor Who: Orphan 55, la recensione del terzo episodio Feed dei commenti" href="feed/"/> <link data-wpacu-to-be-preloaded-basic='1'  rel='stylesheet' id='wp-block-library-css' href="/wp-includes/css/dist/block-library/style.min.css" type='text/css' media='all'/> <style type='text/css'  data-wpacu-inline-css-file='1'>
.wp-block-audio figcaption{color:#555d66;font-size:13px;text-align:center}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;font-size:14px;color:#23282d;padding:.8em 1em;border:1px solid #e2e4e7;border-radius:4px}.blocks-gallery-caption,.wp-block-embed figcaption,.wp-block-image figcaption{color:#555d66;font-size:13px;text-align:center}.wp-block-preformatted pre{font-family:Menlo,Consolas,monaco,monospace;color:#23282d;font-size:16px}@media (min-width:600px){.wp-block-preformatted pre{font-size:14px}}.wp-block-pullquote{border-top:4px solid #555d66;border-bottom:4px solid #555d66;margin-bottom:28px;color:#40464d}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:#40464d;text-transform:uppercase;font-size:13px;font-style:normal}.wp-block-quote{border-left:4px solid #000;margin:0 0 28px;padding-left:1em}.wp-block-quote__citation,.wp-block-quote cite,.wp-block-quote footer{color:#6c7781;font-size:13px;margin-top:1em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:4px solid #000;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:20px 30px;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid #8f98a1;margin-left:auto;margin-right:auto}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){max-width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{border-collapse:collapse}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-video figcaption{color:#555d66;font-size:13px;text-align:center}
</style> <link  data-wpacu-to-be-preloaded-basic='1'  rel='stylesheet' id='cookie-notice-front-css' href="/wp-content/plugins/cookie-notice/css/front.min.css" type='text/css' media='all'/> <style type='text/css' media='print' data-wpacu-inline-css-file='1'>
@media print{html,body{background-color:#fff;color:#000;margin:0;padding:0}img{max-width:100%;display:block}ul,ol,li{page-break-inside:avoid}h1,h2,h3,h4,h5,h6{page-break-after:avoid}table,tr,td{page-break-before:avoid}.single-post.sidebar-right .main-content,.single-post.sidebar-left .main-content{width:100%}.single-post .tie-row{border:0}.single-post .main-content{border:0;max-width:75%!important;margin:0 auto!important;float:none!important}.single-post #theme-header,.single-post .sidebar,.single-post #footer,.single-post .slider-area,.single-post #mobile-menu-icon,.single-post .post-footer,.single-post #post-newsletter,.single-post .prev-next-post-nav,.single-post #related-posts,.single-post #respond,.single-post .tie-video .featured-area,.single-post figure a:after,.single-post .post-tags,.single-post #check-also-box,.single-post #go-to-content,.single-post #breadcrumb,.single-post .toggle-post-content,.single-post #add-comment-block,.single-post .about-author,.single-post #go-to-top,.single-post #reading-position-indicator{display:none!important}.single-post .thumb-overlay{padding:0}.single-post .tie-parallax [id^="jarallax-container-"]>div{position:absolute!important;margin-top:0!important;width:100%;height:100%}.post-has-toggle #the-post .entry{max-height:unset!important}.post-has-toggle #the-post .entry:before{display:none!important}.post-has-toggle #the-post .entry img[class*="wp-image-"]{opacity:1!important}.single-big-img .entry-header{background-color:#fff;color:#000;padding:20px;bottom:0}.single-big-img .entry-header .entry-sub-title,.single-big-img .entry-header .entry-title,.single-big-img .entry-header .post-meta,.single-big-img .entry-header .post-meta a:not(:hover){color:#000;text-shadow:unset}}
</style> <link  data-wpacu-to-be-preloaded-basic='1'  rel='stylesheet' id='wpgdprc.css-css' href="https://www.ilbosone.com/wp-content/cache/asset-cleanup/css/item/aab48ac05cf998946291cb8153250856-vbc5ac266fd37d15d71a6631877cc9446-70a9659d76a2df0c330f4b16dff7b4ccdfcd76a3.css" type='text/css' media='all'/> <style id='wpgdprc.css-inline-css' type='text/css'>div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before{content:'Si'}div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after{content:'No'}.wf-active body{font-family:'Montserrat'}.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family:'Ubuntu'}#the-post .entry-content,#the-post .entry-content p{font-size:18px}#tie-wrapper .copyright-text{font-size:8px}#footer .widget-title .the-subtitle{font-size:8px}</style> <script  data-wpacu-to-be-preloaded-basic='1' data-wpacu-jquery-core-handle=1  type='text/javascript' src='https://www.ilbosone.com/wp-includes/js/jquery/jquery.js'></script>  <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbosone.com%2F2020%2F01%2F15%2Fdoctor-who-orphan-55-recensione%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbosone.com%2F2020%2F01%2F15%2Fdoctor-who-orphan-55-recensione%2F&#038;format=xml"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="theme-color" content="#0088ff"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="alternate" type="application/rss+xml" title="Stories" href="/feed/?post_type=amp_story"><link rel="amphtml" href="amp/"><link rel="icon" href="/wp-content/uploads/cropped-logobosonetraspiccolo-1-32x32.png" sizes="32x32"/> <link rel="icon" href="/wp-content/uploads/cropped-logobosonetraspiccolo-1-192x192.png" sizes="192x192"/> <link rel="apple-touch-icon-precomposed" href="/wp-content/uploads/cropped-logobosonetraspiccolo-1-180x180.png"/> <meta name="msapplication-TileImage" content="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-270x270.png"/> </head> <body id="tie-body" class="post-template-default single single-post postid-37656 single-format-standard tie-no-js cookies-not-set wrapper-has-shadow block-head-4 block-head-6 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-8 centered-title-big-bg is-standard-format has-mobile-share hide_sidebars hide_breadcrumbs"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-below has-shadow mobile-header-default"> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="menu-text">Menu</span> </a> <div id="logo" class="image-logo" style="margin-top: -1px; margin-bottom: -1px;"> <a title="Il Bosone" href="/"> <img src="/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_normal" width="250" height="83" style="max-height:83px; width: auto;"> <img src="/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_2x" width="250" height="83" style="max-height:83px; width: auto;"> </a> </div> </div> </div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div id="sticky-logo" class="image-logo"> <a title="Il Bosone" href="/"> <img src="/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_normal"> <img src="/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_2x"> </a> </div> <div class="flex-placeholder"></div> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menusuperiore" class="menu" role="menubar"><li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-236"><a href="http://www.ilbosone.com/">Home</a></li> <li id="menu-item-8529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8529"><a href="/manifesto-nerd/">Cos&#8217;è il Bosone</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-3594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3594"><a href="/manifesto-nerd/">Missione</a></li> <li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="/redazione/">Redazione</a></li> <li id="menu-item-4128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4128"><a href="/collabora/">Collabora</a></li> <li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="/contattaci/">Contattaci</a></li> </ul> </li> <li id="menu-item-21954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21954"><a href="/informazione/">Informazione</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-21957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21957"><a href="/informazione/editoriale/">L&#8217;Editoriale</a></li> <li id="menu-item-21955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21955"><a href="/informazione/attualita/">Attualità</a></li> <li id="menu-item-21956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21956"><a href="/informazione/cultura-e-societa/">Cultura e Società</a></li> <li id="menu-item-21959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21959"><a href="/informazione/scienza/">Scienza</a></li> <li id="menu-item-21958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21958"><a href="/informazione/tecnologia/">Tecnologia</a></li> <li id="menu-item-27181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27181"><a href="/informazione/natura-e-ambiente/">Natura e Ambiente</a></li> <li id="menu-item-21950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21950"><a href="/informazione/eventi-e-fiere/">Eventi e Fiere</a></li> <li id="menu-item-27182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27182"><a href="/informazione/app-software-strumenti/">App, Software e Strumenti</a></li> </ul> </li> <li id="menu-item-21941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21941"><a href="/ispirazione/">Ispirazione</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-21951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21951"><a href="/ispirazione/interviste/">Interviste e Network</a></li> <li id="menu-item-21952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21952"><a href="/ispirazione/libri-e-letteratura/">Libri e Letteratura</a></li> <li id="menu-item-21953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21953"><a href="/ispirazione/racconti/">Racconti</a></li> <li id="menu-item-27187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27187"><a href="/ispirazione/miti-e-leggende/">Miti e Leggende</a></li> <li id="menu-item-27183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27183"><a href="/ispirazione/luoghi-e-avventure/">Luoghi e Avventure</a></li> <li id="menu-item-27185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27185"><a href="/ispirazione/guide/">Guide</a></li> <li id="menu-item-27184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27184"><a href="/ispirazione/consigli-per-gli-acquisti/">Consigli per Gli Acquisti</a></li> <li id="menu-item-21944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21944"><a href="/ispirazione/humor/">Humor e Varie</a></li> </ul> </li> <li id="menu-item-21947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21947 tie-current-menu"><a href="/cultura-nerd/">Cultura Nerd</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-21943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21943"><a href="/cultura-nerd/cinema-film-serie-tv/">Cinema, Film e Serie Tv</a></li> <li id="menu-item-21948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21948"><a href="/cultura-nerd/giochi-di-ruolo-e-boardgame/">Giochi di Ruolo e Boardgame</a></li> <li id="menu-item-21949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21949"><a href="/cultura-nerd/fumetti-comics-e-manga/">Fumetti, Comics e Manga</a></li> <li id="menu-item-21942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21942"><a href="/cultura-nerd/anime-e-cartoni/">Anime e Cartoni</a></li> <li id="menu-item-21945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21945"><a href="/cultura-nerd/videogiochi-e-gaming/">Videogiochi e Gaming</a></li> <li id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21946"><a href="/cultura-nerd/internet/">Internet e Dintorni</a></li> </ul> </li> </ul></div> </div> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Search"> <form method="get" id="search" action="/"> <input id="search-input" type="text" name="s" title="Cerca Per" placeholder="Cerca Per"/> <button id="search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Cerca Per</span> </button> </form> </li> <li class="popup-login-icon menu-item custom-menu-link"> <a href="#" class="lgoin-btn tie-popup-trigger"> <span class="fa fa-lock" aria-hidden="true"></span> <span class="screen-reader-text">Log In</span> </a> </li> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//www.instagram.com/periodiconerd/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/il_bosone"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/periodiconerd/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> </div> </header> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/jannah/assets/css/style.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-styles')</script> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/jannah/assets/css/single.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-single')</script> <style scoped type="text/css">#tie-container{background-color:!important;background-image:url(https://www.ilbosone.com/wp-content/uploads/doctor-who-12-prime-impressioni-nuova-stagione-first-look-v4-46789-1280x16-1.jpg)!important}</style> <div class="fullwidth-entry-title single-big-img full-width-area"><div class="container"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="/cultura-nerd/">Cultura Nerd</a><em class="delimiter">/</em><span class="current">Doctor Who: Orphan 55, la recensione del terzo episodio</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.ilbosone.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Cultura Nerd","@id":"https:\/\/www.ilbosone.com\/cultura-nerd\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-977" href="/cultura-nerd/cinema-film-serie-tv/">Cinema, Film e Serie Tv</a></span> <h1 class="post-title entry-title">Doctor Who: Orphan 55, la recensione del terzo episodio</h1> <div class="post-meta clearfix"><span class="single-author with-avatars"><span class="meta-item meta-author-wrapper"> <span class="meta-author-avatar"> <a href="/author/quinnmallory/"><img alt='Photo of QuinnMallory' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="//secure.gravatar.com/avatar/225a2293ce9b8be37ba585376f2eb6ea?s=140&#038;d=retro&#038;r=g" data-2x='https://secure.gravatar.com/avatar/225a2293ce9b8be37ba585376f2eb6ea?s=280&#038;d=retro&#038;r=g 2x' class='lazy-img avatar avatar-140 photo' height='140' width='140'/></a> </span> <span class="meta-author"><a href="/author/quinnmallory/" class="author-name" title="QuinnMallory">QuinnMallory</a> </span> <a href="mailto:giuseppe.mulfari@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email"> <span class="fa fa-envelope" aria-hidden="true"></span> <span class="screen-reader-text">Send an email</span> </a> </span></span><span class="date meta-item fa-before">15 Gennaio 2020</span><div class="tie-alignright"><span class="meta-comment meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 50 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 7 minuti di lettura</span> </div></div> </div> <a id="go-to-content" href="#go-to-content"><span class="fa fa-angle-down"></span></a> </header> </div> </div> <div id="content" class="site-content container"> <div class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard"> <div class="entry-content entry clearfix"> <p class="has-drop-cap">Uno degli strani paradossi dell&#8217;era Chibnall è che spesso, sembra che gli scrittori che vengono come ospiti abbiano una comprensione più forte dei suoi temi fondamentali rispetto allo showrunner. Dopo tutto, <em>Demons of the Punjab</em> è stato forse il miglior episodio nell’aver caratterizzato in maniera passiva e dettagliata il Tredicesimo Dottore, un argomento molto più forte di quello articolato in Rosa o Arachnids in the UK o in uno qualsiasi degli episodi con il nome di Chibnall nei titoli di coda.<br><strong><em>Orphan 55</em></strong> attinge da un&#8217;impressionante serie di influenze nella storia di <strong>Doctor Who</strong>, fornendo un&#8217;interessante intersezione tra episodi del tipo &#8220;vacanza finita in tragedia&#8221; come in <em>The Macra Terror</em> e <em>Delta and the Bannermen</em> e episodi sul &#8220;futuro della Terra&#8221; come <em>The Ark in Space</em> o <em>End of the world</em> . In effetti, il posizionamento di Orphan 55 come primo episodio autonomo <a href="../../12/spyfall-part-1-doctor-who/">dopo la premiere</a> è piuttosto astuto; riempie quella che sarebbe la slot “New Earth” in una stagione di Russell T. Davies. Tuttavia, offre una prognosi molto più chiara. Questo è appropriato per un&#8217;età molto più cupa.</p> <p>Come gran parte dell&#8217;era di Chibnall, Orphan 55 è costruito attorno all&#8217;impotenza generale del Dottore. Il Dottore è un personaggio immaginario e quindi non può salvare il mondo. L&#8217;era Moffat ha affrontato questa domanda in un senso più astratto e metaforico in episodi come Extremis, dimostrando l&#8217;importanza di Doctor Who come storia e Dottore come idea. L&#8217;era di Chibnall tende a rispondere a questa sfida con un noioso letteralismo. Il tredicesimo dottore trascorre una quantità eccessiva della sua storia affrontando problemi sistemici o sociali con i quali si rifiuta di impegnarsi.</p> <p>La passività del Tredicesimo Dottore di fronte alla mostruosità è uno degli aspetti più terrificanti dell&#8217;era Chibnall nel suo insieme. In The Ghost Monument , il Dottore ha rifiutato di trattenere Ilan per spiegare gli orrori che ha inflitto ai partecipanti. In Arachnids in the UK, Jack Robertson si è appena allontanato dalla responsabilità per omicidio di massa nel suo hotel. In Rosa, il Dottore ha gestito l&#8217;oppressione di Rosa Parks, costringendo persino la sua compagna a partecipare attivamente al razzismo sistemico.</p> <p>Mentre l&#8217;era di Chibnall sta chiaramente cercando di fare un punto più ampio su come il Dottore non può salvare il mondo perché non esiste, questo spesso diventa uno studio deprimente di come l&#8217;immaginazione pubblica non possa più evocare mondi migliori. I demoni del Punjab sono riusciti a sostenere l&#8217;argomento migliore per questo approccio attraverso un&#8217;attenta costruzione, legando le sue ingiustizie storiche alla storia personale di Yaz. Orphan 55 realizza qualcosa di simile, principalmente impostando l&#8217;azione molto tempo dopo che il mondo non è stato salvato.</p> <p>È stato suggerito che l&#8217;ambientalismo potrebbe essere il tema ricorrente della seconda stagione di Chibnall come showrunner. Ciò ha molto senso in termini pragmatici. Chibnall ha ampiamente evitato di offrire un commento troppo puntuale su problemi apertamente politici come la Brexit o il Trumpismo. Questo è in qualche modo deludente, perché significa che il più forte impegno dello show con la questione politica britannica che definisce i tempi moderni è a metà strada tra Empress of Mars e The Eaters of Light.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4402839804959356" data-ad-slot="3141509481"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div> <p>L&#8217;era di Chibnall potrebbe essere cauta nel sostenere questo dibattito per lo stesso motivo per cui la BBC è stata dolorosamente inefficace come emittente pubblica nel trattare il fandom. Chibnall ha supervisionato la prima rigenerazione femminile nella storia di Doctor Who. Nonostante offra l&#8217;interpretazione più esplicitamente conservatrice dello spettacolo dalla metà degli anni ottanta, la serie si è trovato soggetto a critiche per essere troppo “politicamente corretto”. </p> <p>In apparenza, l&#8217;ambientalismo offre un argomento abbastanza sicuro. È senza dubbio politico, in quanto richiederà un&#8217;enorme volontà politica e incredibili sacrifici per salvare il pianeta. Tuttavia, il problema è anche abbastanza ambiguo pur essendo ampiamente accessibile. Nessuno sta sostenendo che l&#8217;umanità dovrebbe uccidere il pianeta, dopo tutto, anche se ci sono discussioni su come salvarlo al meglio. &#8220;Dovremmo salvare il pianeta&#8221;, è il tipo di affermazione generica che tutti dovrebbero teoricamente lasciarsi alle spalle, in un modo che &#8220;forse la Gran Bretagna non dovrebbe lasciare l&#8217;Europa&#8221; non lo è. È politico, ma può essere inquadrato in modo sicuro.</p> <p>Per essere onesti con Himes e con Orphan 55 , l&#8217;episodio è relativamente schietto sulle cause dei cambiamenti climatici e sulle conseguenze. &#8220;Sono le società che permettono che ciò accada&#8221;, dice il Dottore a Graham .</p> <p>C&#8217;è implicitamente qualche commento di classe infilato nella premessa dell&#8217;episodio, con la ricca élite che riesce a trasformare la Terra morta da tempo in una spa. Naturalmente, questa premessa è in qualche modo mitigata dal fatto che l&#8217;episodio evita ampiamente le dinamiche di classe nel suo casting. Graham riesce a portare tutti su Orphan 55 usando i coupon, Ryan scopre molto rapidamente che Trixie è &#8220;disoccupata&#8221;. Anche gli altri personaggi principali lavorano tutti nel resort. Benni e Vilma sono gli unici personaggi principali chiaramente ricchi, ma sono entrambi presentati come adorabili e affascinanti.</p> <p>Come tale, le critiche del Dottore suonano solo un po&#8217; vuote, in particolare data la lunga storia dello show &nbsp;legati agli orrori dell&#8217;ipercapitalismo e del consumismo. Episodi come Planet of the Ood e Oxygen toccano entrambi il tema con un pizzico di intelligenza e di orrore. Al contrario, Orphan 55 sembra persino riluttante a criticare del tutto gli sforzi di Kane per terraformare il pianeta a scopo di lucro, perché non esiste una reale connessione causale tra lo sfruttamento che ha distrutto il pianeta e quello che ha costruito un villaggio turistico sopra un cimitero.</p> <p>Tuttavia, queste connessioni rimangono in gran parte astratte piuttosto che chiaramente articolate. In effetti, dato quanto Orphan 55 lavora duramente per rendere evidente il suo tema centrale al pubblico, la sua riluttanza a inquadrare queste osservazioni in termini espliciti e letterali sembra in qualche modo deludente. Non aiuta che Orphan 55 tenti goffamente di buttare la colpa tra vari personaggi, invece di porre la classica domanda su chi è l’assassino.</p> <p>L&#8217;era di Chibnall è stata in gran parte ancorata a una cupa inevitabilità, nel senso che le cose sono come sono e che non ha senso nemmeno cercare di immaginare un&#8217;alternativa migliore. Questa è la logica che porta il Dottore e i compagni a non solo a tollerare il razzismo sistemico in Rosa , ma a farsi complicare attivamente. Questo forse spiega l&#8217;indifferenza del Dottore nei confronti di mostri umani come Ilan e Robertson in The Ghost Monument e Arachnids &nbsp;in the UK.</p> <p>Durante la prima stagione, si ebbe la sensazione che il Dottore e i suoi compagni fossero entrambi completamente impotenti nel portare qualsiasi cambiamento positivo e significativo nei mondi che visitavano e spesso complimentarsi attivamente nelle ingiustizie sistemiche che si verificano. La prima stagione ha spesso lottato nello giustificare questa apparente insensibilità, in netto contrasto con le precedenti iterazioni della volontà del Dottore di intervenire per fermare l&#8217;ingiustizia e lo sfruttamento in episodi come Thin Ice .</p> <p>Degli episodi della prima stagione di Chibnall, forse Demons of the Punjab si è avvicinato di più a una discussione convincente. L&#8217;episodio ha ammesso che tale passività era intrinsecamente egoista piuttosto che morale, con il Dottore diffidente nel cancellare Yaz dalla storia. Inoltre, Demons of the Punjab ha argomentato l&#8217;importanza di assistere all&#8217;ingiustizia storica, di permettere a se stessi di riconoscere l&#8217;orrore e la brutalità. Naturalmente, l&#8217;era Chibnall ha lottato con ciò che scaturisce da tale consapevolezza, lottando per fare il salto dalla consapevolezza all&#8217;azione.</p> <p>Orphan 55 offre un fermo rifiuto di questa filosofia, con il Dottore che assicura ai suoi compagni (e al pubblico) che &#8220;il futuro non è fisso&#8221;. Questo è molto in linea con la filosofia secondo cui &#8220;il tempo può essere riscritto&#8221; che scorreva attraverso l’Era Moffat. Inoltre, è un messaggio lodevole e degno da inviare ai membri più giovani del pubblico. Dopo tutto, Doctor Who è uno spettacolo televisivo per famiglie. Chi vuole dire ai bambini che non c&#8217;è niente che possano fare per prevenire il collasso ambientale?</p> <p>L&#8217;era di Chibnall ha spinto consapevolmente Doctor Who al suo obiettivo originale di educare il suo pubblico, in particolare i bambini più piccoli che guardano. Questo è encomiabile, anche se i risultati a volte sono ineleganti. Tuttavia, parte di ciò che è frustrante per episodi come Orphan 55 è la sua riluttanza a impegnarsi nei particolari. </p> <p>L&#8217;approccio dell&#8217;episodio ai mostri è davvero interessante. L&#8217;era di Chibnall in Doctor Who ha spesso lottato con l&#8217;idea dei mostri, forse in parte a causa del suo desiderio di offrire un&#8217;iterazione più passiva del Dottore. L&#8217;undicesima stagione ha ottenuto le cose giuste in un paio di occasioni, ovviamente con gli alieni in Demons of the Punjab. Quell&#8217;episodio per lo più puro-storico si concentrava su una razza di mostri che avevano rinunciato a essere mostri per diventare testimoni e osservatori &#8211; un intelligente specchio dell&#8217;approccio mutevole dello show al Dottore.</p> <p>Orphan 55 inizia come una storia classica di &#8220;base sotto assedio&#8221;, con &#8220;il mostro&#8221; che assedia il luogo di villeggiatura. Questa è una narrazione che potrebbe facilmente diventare inquietante, una storia horror su estranei ostili che tramano una sinistra invasione. Tuttavia, Orphan 55 tira un trucco molto pulito con (l’ inevitabilmente) svolta che Orphan 55 era la Terra e che &#8220;i mostri&#8221; non sono altro che l’umanità</p> <p>In effetti, Orphan 55 si sente spudoratamente come una continuazione dell&#8217;estetica dell&#8217;era Saward e Cartmel che hanno avuto molte storie ambientate nel futuro, che poi abbiamo rivisto durante le epoche di Davies e Moffat. La trama di Orphan 55 sembra addirittura un film d&#8217;azione degli anni ottanta, con l&#8217;insieme di personaggi che si avventurano in battaglia contro una specie aliena ostile all&#8217;interno di un veicolo blindato che evoca direttamente film come “Alien”. Anche la pesante militarizzazione di Kane sembra parte di quell&#8217;estetica, riportandoci alla memoria storie come Earthshock o Resurrection of the Daleks .</p> <p>L&#8217;era di Chibnall può occasionalmente sembrare un po&#8217; troppo seria, togliendo molta della stupidità che dovrebbe essere ovvia in Doctor Who. C&#8217;è qualcosa di incredibilmente affascinante nei vari piccoli tocchi di Orphan 55, dall&#8217;implicazione di un&#8217;avventura invisibile con un &#8220;calamaro dello spazio profondo&#8221; (riferimento a Watchmen ?) O il fatto che Graham stesse collezionando sei coupon</p> <p>C&#8217;è probabilmente anche qualche inizio di sottotrama in Orphan 55. Yaz nota che il Dottore si è comportato in modo un po&#8217; meno gioioso del solito, in seguito alla sua scoperta della distruzione di Gallifrey in Spyfall, parte II . È interessante chiedersi se si stia seminando una potenziale tensione tra il Dottore e i compagni. Più precisamente, qui c&#8217;è un intelligente pezzo di sviluppo tematico. In Spyfall, parte II , il Dottore si trovò di fronte alla (apparentemente inevitabile) distruzione di Gallifrey. In Orphan 55 , i suoi compagni si trovano di fronte alla (apparentemente inevitabile) distruzione della Terra.</p> <p>Ad essere onesti, ho la sensazione che Chibnall stia prendendo in prestito abbastanza pesantemente dalle storie di <a href="//it.wikipedia.org/wiki/Russell_T_Davies">Russell T. Davies</a>. In The End of the World, il Dottore ha scelto di affrontare il proprio dolore per la perdita di Gallifrey portando Rose alla distruzione della Terra. È stata una scelta molto precisa, sia in termini di carattere che di tema; il Dottore stava effettivamente (e forse inconsciamente) confrontando Rose con il suo senso di perdita. Orphan 55 fa qualcosa di simile, anche se un po&#8217; più inelegante. Dopotutto, è Graham che porta la banda in Orphan 55, non il Dottore.</p> <p>Questo episodio di Doctor Who non è proprio il grande successo di It Takes You Away , ma è evidentemente un episodio più ambizioso. Manca della fluidità e della sicurezza che ha reso It Takes You Away un successo così grande, privo di impegno e seguito fino alle sue idee più grandi audaci. Tuttavia, nonostante alcuni passi falsi considerevoli e una timidezza deludente sui punti che contano davvero, Orphan 55 ha ancora il suo cuore nel posto giusto. Si avvicina molto di gran parte dell&#8217;era di Chibnall a giustificare una versione del Dottore definita dall&#8217;osservazione passiva in un momento in cui il mondo ha bisogno di eroi.</p> <p>L&#8217;unico problema è che Orphan 55 fatica a identificare chiaramente i suoi cattivi.</p> <div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4402839804959356" data-ad-slot="4786886820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div> </div> <script type="application/ld+json">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</script> <div class="post-footer post-footer-on-bottom"> <div class="share-links share-centered"> <div class="share-title"> <span class="fa fa-share-alt" aria-hidden="true"></span> <span> Condividi</span> </div> <a href="//www.facebook.com/sharer.php?u=https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=Doctor%20Who%3A%20Orphan%2055%2C%20la%20recensione%20del%20terzo%20episodio&#038;url=https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/&#038;via=@il_bosone" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/&#038;title=Doctor%20Who%3A%20Orphan%2055%2C%20la%20recensione%20del%20terzo%20episodio" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="//www.tumblr.com/share/link?url=https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/&#038;name=Doctor%20Who%3A%20Orphan%2055%2C%20la%20recensione%20del%20terzo%20episodio" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="//pinterest.com/pin/create/button/?url=https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/&#038;description=Doctor%20Who%3A%20Orphan%2055%2C%20la%20recensione%20del%20terzo%20episodio&#038;media=https://www.ilbosone.com/wp-content/uploads/doctor-who-12-prime-impressioni-nuova-stagione-first-look-v4-46789-1280x16-1-780x470.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="//reddit.com/submit?url=https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/&#038;title=Doctor%20Who%3A%20Orphan%2055%2C%20la%20recensione%20del%20terzo%20episodio" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="//api.whatsapp.com/send?text=Doctor%20Who%3A%20Orphan%2055%2C%20la%20recensione%20del%20terzo%20episodio%20https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="//telegram.me/share/url?url=https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/&text=Doctor%20Who%3A%20Orphan%2055%2C%20la%20recensione%20del%20terzo%20episodio" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward/?text=Doctor%20Who%3A%20Orphan%2055%2C%20la%20recensione%20del%20terzo%20episodio%20https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=Doctor%20Who%3A%20Orphan%2055%2C%20la%20recensione%20del%20terzo%20episodio&#038;body=https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi Via Mail</span></a> </div> </div> </article> <div class="post-components"> <div class="about-author container-wrapper about-author-113"> <div class="author-avatar"> <a href="/author/quinnmallory/"> <img alt='Photo of QuinnMallory' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="//secure.gravatar.com/avatar/225a2293ce9b8be37ba585376f2eb6ea?s=180&#038;d=retro&#038;r=g" data-2x='https://secure.gravatar.com/avatar/225a2293ce9b8be37ba585376f2eb6ea?s=360&#038;d=retro&#038;r=g 2x' class='lazy-img avatar avatar-180 photo' height='180' width='180'/> </a> </div> <div class="author-info"> <h3 class="author-name"><a href="/author/quinnmallory/">QuinnMallory</a></h3> <div class="author-bio"> </div> <ul class="social-icons"></ul> </div> <div class="clearfix"></div> </div> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a href="../come-arrivare-da-marco-polo-venezia-centro/" style="background-image: url(https://www.ilbosone.com/wp-content/uploads/1280x720_venezia-390x220.jpg)" class="post-thumb" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> </a> <a href="../come-arrivare-da-marco-polo-venezia-centro/" rel="prev"> <h3 class="post-title">Come arrivare da Marco Polo a Venezia centro?</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper"> <div class="mag-box-title the-global-title"> <h3>Articoli correlati</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="Creators, the Past: in arrivo un film sci-fi ad alto budget italiano" href="../../14/creators-the-past-sci-fi-italiano/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Creators, the Past: in arrivo un film sci-fi ad alto budget italiano" data-src="/wp-content/uploads/creators-390x220.jpg"/></a> <h3 class="post-title"><a href="../../14/creators-the-past-sci-fi-italiano/">Creators, the Past: in arrivo un film sci-fi ad alto budget italiano</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">14 Gennaio 2020</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Ian McKellen svela i suoi racconti delle riprese ne Il Signore degli Anelli" href="../../14/ian-mckellen-racconti-riprese-il-signore-degli-anelli/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Ian McKellen svela i suoi racconti delle riprese ne Il Signore degli Anelli" data-src="/wp-content/uploads/mckellen-diari-e1579003614246-390x220.jpg"/></a> <h3 class="post-title"><a href="../../14/ian-mckellen-racconti-riprese-il-signore-degli-anelli/">Ian McKellen svela i suoi racconti delle riprese ne Il Signore degli Anelli</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">14 Gennaio 2020</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Oscar 2020: tutte le nomination, Joker in pole position" href="../../13/oscar-2020-nomination-joker/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Oscar 2020: tutte le nomination, Joker in pole position" data-src="/wp-content/uploads/oscar-2020-390x220.jpg"/></a> <h3 class="post-title"><a href="../../13/oscar-2020-nomination-joker/">Oscar 2020: tutte le nomination, Joker in pole position</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">13 Gennaio 2020</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Harry Potter arriva a New York: in apertura il più grande store dedicato alla saga" href="../../13/harry-potter-store-new-york/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Harry Potter arriva a New York: in apertura il più grande store dedicato alla saga" data-src="/wp-content/uploads/harry-potter-1280x720-1-390x220.jpg"/></a> <h3 class="post-title"><a href="../../13/harry-potter-store-new-york/">Harry Potter arriva a New York: in apertura il più grande store dedicato alla saga</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">13 Gennaio 2020</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Critic&#8217;s Choice Awards 2020: tutti i vincitori" href="../../13/critics-choice-awards-tutti-vincitori/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Critic&#8217;s Choice Awards 2020: tutti i vincitori" data-src="/wp-content/uploads/critics-choice-awards-390x220.jpg"/></a> <h3 class="post-title"><a href="../../13/critics-choice-awards-tutti-vincitori/">Critic&#8217;s Choice Awards 2020: tutti i vincitori</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">13 Gennaio 2020</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Spyfall, part 2: una brusca svolta in Doctor Who" href="../../12/spyfall-part-2-doctor-who/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Spyfall, part 2: una brusca svolta in Doctor Who" data-src="/wp-content/uploads/0_eIbe_N6symNQ3iE1-390x220.jpg"/></a> <h3 class="post-title"><a href="../../12/spyfall-part-2-doctor-who/">Spyfall, part 2: una brusca svolta in Doctor Who</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">12 Gennaio 2020</span></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Annulla risposta</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" size="30" maxlength="200"/></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento"/> <input type='hidden' name='comment_post_ID' value='37656' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9fc1a86bde"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="46"/></p></form> </div> <p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="//akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div> </div> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"> <div class="theiaStickySidebar"> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/jannah/assets/css/widgets.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-widgets')</script> <div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Ultimi Articoli</div></div><div class="posts-list-counter"><ul class="posts-list-items"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Come arrivare da Marco Polo a Venezia centro?" href="../come-arrivare-da-marco-polo-venezia-centro/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Come arrivare da Marco Polo a Venezia centro?" data-src="/wp-content/uploads/1280x720_venezia-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../come-arrivare-da-marco-polo-venezia-centro/">Come arrivare da Marco Polo a Venezia centro?</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">15 Gennaio 2020</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Profumeria di nicchia: dall’offline all’online" href="../../14/profumeria-di-nicchia-online-offline/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Profumeria di nicchia: dall’offline all’online" data-src="/wp-content/uploads/profumeria-di-nicchia-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../../14/profumeria-di-nicchia-online-offline/">Profumeria di nicchia: dall’offline all’online</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">14 Gennaio 2020</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Creators, the Past: in arrivo un film sci-fi ad alto budget italiano" href="../../14/creators-the-past-sci-fi-italiano/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Creators, the Past: in arrivo un film sci-fi ad alto budget italiano" data-src="/wp-content/uploads/creators-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../../14/creators-the-past-sci-fi-italiano/">Creators, the Past: in arrivo un film sci-fi ad alto budget italiano</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">14 Gennaio 2020</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Mark Hamill si scaglia contro Zuckerberg e cancella il suo account Facebook" href="../../14/mark-hamill-facebook/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Mark Hamill si scaglia contro Zuckerberg e cancella il suo account Facebook" data-src="/wp-content/uploads/Mark-Hamill-2-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../../14/mark-hamill-facebook/">Mark Hamill si scaglia contro Zuckerberg e cancella il suo account Facebook</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">14 Gennaio 2020</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Da Fumo City al Cuore Di Roma di Virginia Raggi" href="../../14/fumo-city-proteggiamo-cuore-roma-virginia-raggi/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Da Fumo City al Cuore Di Roma di Virginia Raggi" data-src="/wp-content/uploads/fumo-city-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../../14/fumo-city-proteggiamo-cuore-roma-virginia-raggi/">Da Fumo City al Cuore Di Roma di Virginia Raggi</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">14 Gennaio 2020</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="author_widget-2" class="container-wrapper widget widget_author"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">About QuinnMallory</div></div><div class="single-author"> <div class="about-author container-wrapper about-author-113"> <div class="author-avatar"> <a href="/author/quinnmallory/"> <img alt='Photo of QuinnMallory' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="//secure.gravatar.com/avatar/225a2293ce9b8be37ba585376f2eb6ea?s=180&#038;d=retro&#038;r=g" data-2x='https://secure.gravatar.com/avatar/225a2293ce9b8be37ba585376f2eb6ea?s=360&#038;d=retro&#038;r=g 2x' class='lazy-img avatar avatar-180 photo' height='180' width='180'/> </a> </div> <div class="author-info"> <h3 class="author-name"><a href="/author/quinnmallory/">QuinnMallory</a></h3> <div class="author-bio"> </div> <ul class="social-icons"></ul> </div> <div class="clearfix"></div> </div> </div><div class="clearfix"></div></div><div id="author_post_widget-2" class="container-wrapper widget widget_author_posts"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">By QuinnMallory</div></div><ul class="widget-posts-list"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Doctor Who: Orphan 55, la recensione del terzo episodio" href="./" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Doctor Who: Orphan 55, la recensione del terzo episodio" data-src="/wp-content/uploads/doctor-who-12-prime-impressioni-nuova-stagione-first-look-v4-46789-1280x16-1-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="./">Doctor Who: Orphan 55, la recensione del terzo episodio</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">15 Gennaio 2020</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Spyfall, part 2: una brusca svolta in Doctor Who" href="../../12/spyfall-part-2-doctor-who/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Spyfall, part 2: una brusca svolta in Doctor Who" data-src="/wp-content/uploads/0_eIbe_N6symNQ3iE1-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../../12/spyfall-part-2-doctor-who/">Spyfall, part 2: una brusca svolta in Doctor Who</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">12 Gennaio 2020</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Spyfall, part 1: Doctor Who ritorna con spettacolarità" href="../../12/spyfall-part-1-doctor-who/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Spyfall, part 1: Doctor Who ritorna con spettacolarità" data-src="/wp-content/uploads/doctor-who-12-prime-impressioni-nuova-stagione-first-look-v4-46789-1280x16-1-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="../../12/spyfall-part-1-doctor-who/">Spyfall, part 1: Doctor Who ritorna con spettacolarità</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">12 Gennaio 2020</span> </div> </div> </li> </ul><div class="clearfix"></div></div> </div> </aside> </div> </div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">Se desideri pubblicare i nostri materiali su quotidiani, riviste, siti o utilizzarli in trasmissioni radio, televisive, documentari o altro, puoi farlo ma cita la fonte e il nostro sito web.<br> Tutti i contenuti presenti sul Bosone – se non altrimenti specificato – sono pubblicati con una licenza Creative Commons Attribuzione-Non opere derivate 2.5 Italia.</div><div class="copyright-text copyright-text-second">Il Bosone https://www.ilbosone.com/ - Copyright 2020 - Per contattarci: redazione@ilbosone.com - P.Iva: 03664580788 - Davide Russo</div><div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-22009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22009"><a href="/informativa-privacy/">Informativa Privacy</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/periodiconerd/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/il_bosone"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//www.instagram.com/periodiconerd/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> </div> </div> </footer> <div class="post-footer post-footer-on-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=Doctor%20Who%3A%20Orphan%2055%2C%20la%20recensione%20del%20terzo%20episodio&#038;url=https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/&#038;via=@il_bosone" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/&#038;title=Doctor%20Who%3A%20Orphan%2055%2C%20la%20recensione%20del%20terzo%20episodio" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="//pinterest.com/pin/create/button/?url=https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/&#038;description=Doctor%20Who%3A%20Orphan%2055%2C%20la%20recensione%20del%20terzo%20episodio&#038;media=https://www.ilbosone.com/wp-content/uploads/doctor-who-12-prime-impressioni-nuova-stagione-first-look-v4-46789-1280x16-1-780x470.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="//api.whatsapp.com/send?text=Doctor%20Who%3A%20Orphan%2055%2C%20la%20recensione%20del%20terzo%20episodio%20https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="//telegram.me/share/url?url=https://www.ilbosone.com/2020/01/15/doctor-who-orphan-55-recensione/&text=Doctor%20Who%3A%20Orphan%2055%2C%20la%20recensione%20del%20terzo%20episodio" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a> </div> <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div id="mobile-container"> <ul class="components"> <li class="popup-login-icon menu-item custom-menu-link"> <a href="#" class="lgoin-btn tie-popup-trigger"> <span class="fa fa-lock" aria-hidden="true"></span> <span class="screen-reader-text">Log In</span> </a> </li> </ul> <div id="mobile-menu" class="hide-menu-icons"> </div> <div class="mobile-social-search"> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/periodiconerd/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/il_bosone"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//www.instagram.com/periodiconerd/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" name="s"/> </label> <input type="submit" class="search-submit" value="Cerca"/> </form> </div> </div> </div> </div> </aside> </div> </div> <div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="container"> <div class="popup-search-wrap-inner"> <div class="tie-row"> <div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search"> <form method="get" id="tie-popup-search-form" action="/"> <input id="tie-popup-search-input" type="text" name="s" title="Cerca Per" autocomplete="off" placeholder="Scrivi e premi Enter!"/> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Cerca Per</span> </button> </form> </div> </div> </div> </div> </div> <div id="tie-popup-login" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="tie-popup-container"> <div class="container-wrapper"> <div class="widget login-widget"> <div class="widget-title the-global-title has-block-head-4"> <div class="the-subtitle">Log In <span class="widget-title-icon fa"></span></div> </div> <div class="widget-container"> <div class="login-form"> <form name="registerform" action="/wp-login.php" method="post"> <input type="text" name="log" title="Username" placeholder="Username"> <div class="pass-container"> <input type="password" name="pwd" title="Password" placeholder="Password"> <a class="forget-text" href="/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.ilbosone.com">Dimenticato?</a> </div> <input type="hidden" name="redirect_to" value="/2020/01/15/doctor-who-orphan-55-recensione/"/> <label for="rememberme" class="rememberme"> <input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever"/> Ricordami </label> <button type="submit" class="button fullwidth login-submit">Log In</button> </form> <p class="register-link"><a rel="nofollow" href="/wp-login.php?action=register">Non hai un account?</a></p> </div> </div> </div> </div> </div> </div> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilbosone.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script> <script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://www.ilbosone.com/wp-content/plugins/cookie-notice/js/front.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.ilbosone.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","reading_indicator":"true","lazyload":"true","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"@il_bosone","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Non abbiamo trovato nulla!"};
/* ]]> */
</script> <script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://www.ilbosone.com/wp-content/themes/jannah/assets/js/scripts.min.js'></script> <script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://www.ilbosone.com/wp-content/cache/asset-cleanup/js/item/tie-js-ilightbox-v4.6.0-17ab1f0fa7ffcc34a760e4dfd6c45975875d5d57.js'></script> <script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://www.ilbosone.com/wp-content/themes/jannah/assets/js/desktop.min.js'></script> <script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://www.ilbosone.com/wp-content/themes/jannah/assets/js/single.min.js'></script> <script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://www.ilbosone.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.ilbosone.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"801df6571c","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script> <script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://www.ilbosone.com/wp-content/cache/asset-cleanup/js/item/wpgdprc.js-v1558468117-5c2b999e6764ad541589701f9ad7bb55a3f639bf.js'></script> <script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://www.ilbosone.com/wp-includes/js/wp-embed.min.js'></script> <script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://www.ilbosone.com/wp-includes/js/imagesloaded.min.js'></script> <script  data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://www.ilbosone.com/wp-content/cache/asset-cleanup/js/item/tie-js-parallax-v4.6.0-05f87202acd7b3464078bb4fd7e9f3829304f5fa.js'></script> <script  async="async" data-wpacu-to-be-preloaded-basic='1'  type='text/javascript' src='https://www.ilbosone.com/wp-content/cache/asset-cleanup/js/item/akismet-form-v4.1.3-e9f1f100bb9e59ed8b060040c1695cb635e7a156.js'></script> <link rel='preload' href="/wp-content/themes/jannah/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/jannah/assets/css/helpers.min.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-helpers')</script> <link rel='preload' href="https://www.ilbosone.com/wp-content/cache/asset-cleanup/css/item/951ecf54a19613ecb3208136fe6c9d13-vbc5ac266fd37d15d71a6631877cc9446-b910dcd9a74dbc80b1beeee4fb281f72e5e94ab3.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href="https://www.ilbosone.com/wp-content/cache/asset-cleanup/css/item/951ecf54a19613ecb3208136fe6c9d13-vbc5ac266fd37d15d71a6631877cc9446-b910dcd9a74dbc80b1beeee4fb281f72e5e94ab3.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-ilightbox')</script> <script type='text/javascript'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);var c=document.body.className;c=c.replace(/tie-no-js/,'tie-js');document.body.className=c</script> <script>WebFontConfig={google:{families:['Montserrat:regular:latin','Ubuntu:500:latin&display=swap']}};(function(){var wf=document.createElement('script');wf.src='//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.defer='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s)})()</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per personalizzare contenuti ed annunci, per fornire funzionalità dei social media e per analizzare il nostro traffico. Condividiamo inoltre informazioni sul modo in cui utilizzi questo sito con i nostri partner che si occupano di analisi dei dati web, pubblicità e social media, i quali potrebbero combinarle con altre informazioni che hai fornito loro o che hanno raccolto dall'utilizzo dei loro servizi. Acconsenti i cookie se continui ad utilizzare il nostro sito web.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Va bene!</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button">Nope!</a><a href="/informativa-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Privacy policy</a></span></div> </div> </body> </html> 