<!DOCTYPE html> <html lang="it-IT"> <head> <meta charset="UTF-8"/> <link rel="profile" href="//gmpg.org/xfn/11"/> <link rel="pingback" href="/xmlrpc.php"/> <title>Will Smith e quella volta in cui ricreò il &quot;Matrix Casereccio&quot; con il figlio Trey</title> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" type='image/png'> <link rel='preload' as='image' href="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" type='image/png'> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff" type='font/woff' crossorigin='anonymous'/> <link rel='preload' as='script' href="https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <style id='tie-critical-css' type='text/css'>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</style> <meta name="description" content="Se siamo qui a parlare di questa notizia, il motivo è che il mondo dei remake si è completamente rivoluzionato grazie a Will Smith e suo figlio Trey"/> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/> <link rel="canonical" href="https://www.ilbosone.com/2019/11/13/will-smith-matrix/"/> <meta property="og:locale" content="it_IT"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Will Smith e quella volta in cui ricreò il &quot;Matrix Casereccio&quot; con il figlio Trey (VIDEO)"/> <meta property="og:description" content="Se siamo qui a parlare di questa notizia, il motivo è che il mondo dei remake si è completamente rivoluzionato grazie a Will Smith e suo figlio Trey"/> <meta property="og:url" content="https://www.ilbosone.com/2019/11/13/will-smith-matrix/"/> <meta property="og:site_name" content="Il Bosone"/> <meta property="article:publisher" content="https://www.facebook.com/periodiconerd/"/> <meta property="article:section" content="Cinema, Film e Serie Tv"/> <meta property="article:published_time" content="2019-11-13T09:48:03+00:00"/> <meta property="article:modified_time" content="2019-11-13T09:54:07+00:00"/> <meta property="og:updated_time" content="2019-11-13T09:54:07+00:00"/> <meta property="fb:app_id" content="163266950518750"/> <meta property="og:image" content="https://www.ilbosone.com/wp-content/uploads/maxresdefault-181.jpg"/> <meta property="og:image:secure_url" content="https://www.ilbosone.com/wp-content/uploads/maxresdefault-181.jpg"/> <meta property="og:image:width" content="1280"/> <meta property="og:image:height" content="720"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:description" content="Se siamo qui a parlare di questa notizia, il motivo è che il mondo dei remake si è completamente rivoluzionato grazie a Will Smith e suo figlio Trey"/> <meta name="twitter:title" content="Will Smith e quella volta in cui ricreò il &quot;Matrix Casereccio&quot; con il figlio Trey"/> <meta name="twitter:site" content="@il_bosone"/> <meta name="twitter:image" content="https://www.ilbosone.com/wp-content/uploads/maxresdefault-181.jpg"/> <meta name="twitter:creator" content="@il_bosone"/> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilbosone.com/#organization","name":"Il Bosone - Periodico Nerd","url":"https://www.ilbosone.com/","sameAs":["https://www.facebook.com/periodiconerd/","https://www.instagram.com/periodiconerd","https://www.youtube.com/channel/UC1w2ojKilPuOl6wlckXOYzg","https://it.pinterest.com/ilbosone_nerd/","https://twitter.com/il_bosone"],"logo":{"@type":"ImageObject","@id":"https://www.ilbosone.com/#logo","url":"https://www.ilbosone.com/wp-content/uploads/logobosonetraspiccolo.png","width":107,"height":111,"caption":"Il Bosone - Periodico Nerd"},"image":{"@id":"https://www.ilbosone.com/#logo"}},{"@type":"WebSite","@id":"https://www.ilbosone.com/#website","url":"https://www.ilbosone.com/","name":"Il Bosone","publisher":{"@id":"https://www.ilbosone.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilbosone.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilbosone.com/2019/11/13/will-smith-matrix/#primaryimage","url":"https://www.ilbosone.com/wp-content/uploads/maxresdefault-181.jpg","width":1280,"height":720,"caption":"will smith"},{"@type":"WebPage","@id":"https://www.ilbosone.com/2019/11/13/will-smith-matrix/#webpage","url":"https://www.ilbosone.com/2019/11/13/will-smith-matrix/","inLanguage":"it-IT","name":"Will Smith e quella volta in cui ricre\u00f2 il &quot;Matrix Casereccio&quot; con il figlio Trey","isPartOf":{"@id":"https://www.ilbosone.com/#website"},"primaryImageOfPage":{"@id":"https://www.ilbosone.com/2019/11/13/will-smith-matrix/#primaryimage"},"datePublished":"2019-11-13T09:48:03+00:00","dateModified":"2019-11-13T09:54:07+00:00","description":"Se siamo qui a parlare di questa notizia, il motivo \u00e8 che il mondo dei remake si \u00e8 completamente rivoluzionato grazie a Will Smith e suo figlio Trey","breadcrumb":{"@id":"https://www.ilbosone.com/2019/11/13/will-smith-matrix/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.ilbosone.com/2019/11/13/will-smith-matrix/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/","url":"https://www.ilbosone.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/cultura-nerd/","url":"https://www.ilbosone.com/cultura-nerd/","name":"Cultura Nerd"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/cultura-nerd/cinema-film-serie-tv/","url":"https://www.ilbosone.com/cultura-nerd/cinema-film-serie-tv/","name":"Cinema, Film e Serie Tv"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/2019/11/13/will-smith-matrix/","url":"https://www.ilbosone.com/2019/11/13/will-smith-matrix/","name":"Will Smith e quella volta in cui ricre\u00f2 il &#8220;Matrix Casereccio&#8221; con il figlio Trey"}}]},{"@type":"Article","@id":"https://www.ilbosone.com/2019/11/13/will-smith-matrix/#article","isPartOf":{"@id":"https://www.ilbosone.com/2019/11/13/will-smith-matrix/#webpage"},"author":{"@id":"https://www.ilbosone.com/#/schema/person/99b53548c9769b46a0b4f9fe2ade4de0"},"headline":"Will Smith e quella volta in cui ricre\u00f2 il &#8220;Matrix Casereccio&#8221; con il figlio Trey","datePublished":"2019-11-13T09:48:03+00:00","dateModified":"2019-11-13T09:54:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilbosone.com/2019/11/13/will-smith-matrix/#webpage"},"publisher":{"@id":"https://www.ilbosone.com/#organization"},"image":{"@id":"https://www.ilbosone.com/2019/11/13/will-smith-matrix/#primaryimage"},"articleSection":"Cinema, Film e Serie Tv"},{"@type":["Person"],"@id":"https://www.ilbosone.com/#/schema/person/99b53548c9769b46a0b4f9fe2ade4de0","name":"Grazia Margarella","image":{"@type":"ImageObject","@id":"https://www.ilbosone.com/#authorlogo","url":"http://2.gravatar.com/avatar/232b214866888ac460d52aab6b0f8576?s=96&d=retro&r=g","caption":"Grazia Margarella"},"description":"Studio Informatica presso l'Universit\u00e0 degli Studi di Salerno e condivido le mie passioni per la scienza, il cinema, i libri e la cultura nerd grazie ai ragazzi de Il Bosone. Il mio motto \u00e8: Ad astra per aspera, exploro semper. \r\nStay tuned \u269b\ufe0f","sameAs":["https://www.instagram.com/grazia_margarella/?hl=it"]}]}</script> <link rel='dns-prefetch' href="//s.w.org/"/> <link rel="alternate" type="application/rss+xml" title="Il Bosone &raquo; Feed" href="https://www.ilbosone.com/feed/"/> <link rel="alternate" type="application/rss+xml" title="Il Bosone &raquo; Feed dei commenti" href="https://www.ilbosone.com/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Il Bosone &raquo; Will Smith e quella volta in cui ricreò il &#8220;Matrix Casereccio&#8221; con il figlio Trey Feed dei commenti" href="https://www.ilbosone.com/2019/11/13/will-smith-matrix/feed/"/> <link rel='stylesheet' id='wp-block-library-css' href="/wp-includes/css/dist/block-library/style.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='wp-block-library-theme-css' href="/wp-includes/css/dist/block-library/theme.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='cookie-notice-front-css' href="/wp-content/plugins/cookie-notice/css/front.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/jannah/assets/css/print.css" type='text/css' media='print'/> <link rel='stylesheet' id='wpgdprc.css-css' href="/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css" type='text/css' media='all'/> <style id='wpgdprc.css-inline-css' type='text/css'> div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; } div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; } .wf-active body{font-family: 'Montserrat';}.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6{font-family: 'Ubuntu';}#the-post .entry-content,#the-post .entry-content p{font-size: 18px;}#tie-wrapper .copyright-text{font-size: 8px;}#footer .widget-title h4{font-size: 8px;} </style> <script type='text/javascript' src='http://www.ilbosone.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href="https://www.ilbosone.com/wp-json/"/> <meta name="generator" content="WordPress 5.2.4"/> <link rel='shortlink' href="https://www.ilbosone.com/?p=36117"/> <link rel="alternate" type="application/json+oembed" href="https://www.ilbosone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbosone.com%2F2019%2F11%2F13%2Fwill-smith-matrix%2F"/> <link rel="alternate" type="text/xml+oembed" href="https://www.ilbosone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbosone.com%2F2019%2F11%2F13%2Fwill-smith-matrix%2F&#038;format=xml"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="theme-color" content="#0088ff"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="amphtml" href="https://www.ilbosone.com/2019/11/13/will-smith-matrix/amp/"><link rel="icon" href="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-32x32.png" sizes="32x32"/> <link rel="icon" href="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-192x192.png" sizes="192x192"/> <link rel="apple-touch-icon-precomposed" href="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-180x180.png"/> <meta name="msapplication-TileImage" content="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-270x270.png"/> </head> <body id="tie-body" class="post-template-default single single-post postid-36117 single-format-standard tie-no-js cookies-not-set wrapper-has-shadow block-head-4 block-head-6 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-8 centered-title-big-bg is-standard-format has-mobile-share hide_sidebars hide_breadcrumbs"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-below has-shadow mobile-header-default"> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="menu-text">Menu</span> </a> <div id="logo" class="image-logo" style="margin-top: -1px; margin-bottom: -1px;"> <a title="Il Bosone" href="https://www.ilbosone.com/"> <img src="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_normal" width="250" height="83" style="max-height:83px; width: auto;"> <img src="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_2x" width="250" height="83" style="max-height:83px; width: auto;"> </a> </div> </div> </div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div id="sticky-logo" class="image-logo"> <a title="Il Bosone" href="https://www.ilbosone.com/"> <img src="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_normal"> <img src="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_2x"> </a> </div> <div class="flex-placeholder"></div> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menusuperiore" class="menu" role="menubar"><li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236"><a href="/">Home</a></li> <li id="menu-item-8529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8529"><a href="https://www.ilbosone.com/manifesto-nerd/">Cos&#8217;è il Bosone</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-3594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3594"><a href="https://www.ilbosone.com/manifesto-nerd/">Missione</a></li> <li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://www.ilbosone.com/redazione/">Redazione</a></li> <li id="menu-item-4128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4128"><a href="https://www.ilbosone.com/collabora/">Collabora</a></li> <li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://www.ilbosone.com/contattaci/">Contattaci</a></li> </ul> </li> <li id="menu-item-21954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21954"><a href="https://www.ilbosone.com/informazione/">Informazione</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-21957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21957"><a href="https://www.ilbosone.com/informazione/editoriale/">L&#8217;Editoriale</a></li> <li id="menu-item-21955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21955"><a href="https://www.ilbosone.com/informazione/attualita/">Attualità</a></li> <li id="menu-item-21956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21956"><a href="https://www.ilbosone.com/informazione/cultura-e-societa/">Cultura e Società</a></li> <li id="menu-item-21959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21959"><a href="https://www.ilbosone.com/informazione/scienza/">Scienza</a></li> <li id="menu-item-21958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21958"><a href="https://www.ilbosone.com/informazione/tecnologia/">Tecnologia</a></li> <li id="menu-item-27181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27181"><a href="https://www.ilbosone.com/informazione/natura-e-ambiente/">Natura e Ambiente</a></li> <li id="menu-item-21950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21950"><a href="https://www.ilbosone.com/informazione/eventi-e-fiere/">Eventi e Fiere</a></li> <li id="menu-item-27182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27182"><a href="https://www.ilbosone.com/informazione/app-software-strumenti/">App, Software e Strumenti</a></li> </ul> </li> <li id="menu-item-21941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21941"><a href="https://www.ilbosone.com/ispirazione/">Ispirazione</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-21951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21951"><a href="https://www.ilbosone.com/ispirazione/interviste/">Interviste e Network</a></li> <li id="menu-item-21952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21952"><a href="https://www.ilbosone.com/ispirazione/libri-e-letteratura/">Libri e Letteratura</a></li> <li id="menu-item-21953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21953"><a href="https://www.ilbosone.com/ispirazione/racconti/">Racconti</a></li> <li id="menu-item-27187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27187"><a href="https://www.ilbosone.com/ispirazione/miti-e-leggende/">Miti e Leggende</a></li> <li id="menu-item-27183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27183"><a href="https://www.ilbosone.com/ispirazione/luoghi-e-avventure/">Luoghi e Avventure</a></li> <li id="menu-item-27185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27185"><a href="https://www.ilbosone.com/ispirazione/guide/">Guide</a></li> <li id="menu-item-27184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27184"><a href="https://www.ilbosone.com/ispirazione/consigli-per-gli-acquisti/">Consigli per Gli Acquisti</a></li> <li id="menu-item-21944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21944"><a href="https://www.ilbosone.com/ispirazione/humor/">Humor e Varie</a></li> </ul> </li> <li id="menu-item-21947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21947 tie-current-menu"><a href="https://www.ilbosone.com/cultura-nerd/">Cultura Nerd</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-21943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21943"><a href="https://www.ilbosone.com/cultura-nerd/cinema-film-serie-tv/">Cinema, Film e Serie Tv</a></li> <li id="menu-item-21948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21948"><a href="https://www.ilbosone.com/cultura-nerd/giochi-di-ruolo-e-boardgame/">Giochi di Ruolo e Boardgame</a></li> <li id="menu-item-21949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21949"><a href="https://www.ilbosone.com/cultura-nerd/fumetti-comics-e-manga/">Fumetti, Comics e Manga</a></li> <li id="menu-item-21942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21942"><a href="https://www.ilbosone.com/cultura-nerd/anime-e-cartoni/">Anime e Cartoni</a></li> <li id="menu-item-21945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21945"><a href="https://www.ilbosone.com/cultura-nerd/videogiochi-e-gaming/">Videogiochi e Gaming</a></li> <li id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21946"><a href="https://www.ilbosone.com/cultura-nerd/internet/">Internet e Dintorni</a></li> </ul> </li> </ul></div> </div> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Search"> <form method="get" id="search" action="https://www.ilbosone.com/"> <input id="search-input" type="text" name="s" title="Cerca Per" placeholder="Cerca Per"/> <button id="search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Cerca Per</span> </button> </form> </li> <li class="popup-login-icon menu-item custom-menu-link"> <a href="#" class="lgoin-btn tie-popup-trigger"> <span class="fa fa-lock" aria-hidden="true"></span> <span class="screen-reader-text">Log In</span> </a> </li> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/periodiconerd/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/il_bosone"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/periodiconerd/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> </div> </header> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/jannah/assets/css/style.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-styles')</script> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/jannah/assets/css/single.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-single')</script> <style scoped type="text/css"> #tie-container{ background-color: !important; background-image: url(https://www.ilbosone.com/wp-content/uploads/maxresdefault-181.jpg) !important; } </style> <div class="fullwidth-entry-title single-big-img full-width-area"><div class="container"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="https://www.ilbosone.com/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.ilbosone.com/cultura-nerd/">Cultura Nerd</a><em class="delimiter">/</em><span class="current">Will Smith e quella volta in cui ricreò il &#8220;Matrix Casereccio&#8221; con il figlio Trey</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.ilbosone.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Cultura Nerd","@id":"https:\/\/www.ilbosone.com\/cultura-nerd\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-977" href="https://www.ilbosone.com/cultura-nerd/cinema-film-serie-tv/">Cinema, Film e Serie Tv</a></span> <h1 class="post-title entry-title">Will Smith e quella volta in cui ricreò il &#8220;Matrix Casereccio&#8221; con il figlio Trey</h1> <h2 class="entry-sub-title">Il video alla fine dell'articolo</h2> <div class="post-meta clearfix"><span class="single-author with-avatars"><span class="meta-item meta-author-wrapper"> <span class="meta-author-avatar"> <a href="https://www.ilbosone.com/author/taumazo/"><img alt='Photo of Grazia Margarella' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="//2.gravatar.com/avatar/232b214866888ac460d52aab6b0f8576?s=140&#038;d=retro&#038;r=g" data-2x='http://2.gravatar.com/avatar/232b214866888ac460d52aab6b0f8576?s=280&#038;d=retro&#038;r=g 2x' class='lazy-img avatar avatar-140 photo' height='140' width='140'/></a> </span> <span class="meta-author"><a href="https://www.ilbosone.com/author/taumazo/" class="author-name" title="Grazia Margarella">Grazia Margarella</a> </span> <a href="mailto:grazia.margarella@live.com" class="author-email-link" target="_blank" rel="nofollow noopener"> <span class="fa fa-envelope" aria-hidden="true"></span> <span class="screen-reader-text"></span> </a> </span></span><span class="date meta-item fa-before">13 Novembre 2019</span><div class="tie-alignright"><span class="meta-comment meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 35 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 1 minuto di lettura</span> </div></div> </div> <a id="go-to-content" href="#go-to-content"><span class="fa fa-angle-down"></span></a> </header> </div> </div> <div id="content" class="site-content container"> <div class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard"> <div class="entry-content entry clearfix"> <p class="has-drop-cap">Se siamo qui a parlare di questa notizia, il motivo è che <a href="https://www.ilbosone.com/2018/08/13/live-action-remake-reboot-nuovo-modello-di-cinema/">il mondo dei remake</a> si è completamente rivoluzionato. Il classico di turno ad essere rifatto è <strong><em>Matrix</em></strong>, ma a produrlo non è la <em>Disney</em>. La produzione del tutto eccezionale è di <strong>Will Smith</strong>, ma non è come ve lo state aspettando. </p> <p>Dietro il prodotto pubblicato dall&#8217;attore su <em>Instagram </em>non c&#8217;è una grande casa di produzione ma è sicuramente qualcosa da non perdersi.</p> <p>L&#8217;attore ha voluto pubblicare un prodotto dalla produzione pluriennale per il ventisettesimo compleanno del suo primogenito, <strong>Trey Smith</strong>.</p> <h2>Will Smith e il suo capolavoro homemade</h2> <p>Il film ha come titolo <em><strong>The Treytrix</strong></em> e ha come filo conduttore Trey che ogni anno deve fronteggiare un cattivone di prim&#8217;ordine, interpretato da suo padre, per salvare la sua famiglia.</p> <blockquote class="wp-block-quote"><p>&#8220;<em>Mentre @treysmith0011 cresceva, ogni anno per il suo compleanno abbiamo girato un episodio di un film casalingo intitolato &#8216;The Treytrix&#8217; in cui io faccio il cattivo che tenta di ucciderlo e lui deve difendere la famiglia</em>&#8220;</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4402839804959356" data-ad-slot="3141509481"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></blockquote> <p>Ma in molti si sono chiesti qual è il motivo per cui qualche anno fa non abbiamo potuto guardare Will nel ruolo di <strong><em>Neo </em></strong>nel <a href="https://www.ilbosone.com/2019/01/15/matrix-20-anni-di-onorata-carriera-tra-curiosita-e-numeri/">Matrix originale</a>. Tra le sue dichiarazioni ecco alcune parole su quella scelta che in tanti gli avevano sconsigliato. </p> <blockquote class="wp-block-quote"><p><em>La sceneggiatura non mi aveva impressionato, così ho fatto&nbsp;<strong>Wild wild west</strong>&nbsp;. Non ne vado orgoglioso, ma non rimpiango la decisione. Avrei incasinato Matrix e avrei rovinato tutto. Magari gli ho fatto un favore a dire di no.&#8221;</em></p></blockquote> <figure class="wp-block-image alignwide"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" data-src="https://www.ilbosone.com/wp-content/uploads/Will-Smith-the-matrix.png" alt="will smith matrix" class="wp-image-36131"/><figcaption>Ve lo riuscite a immaginare Will Smith al posto di Keanu Reeves? Ecco&#8230; </figcaption></figure> <p>Siete d&#8217;accordo con Will Smith? In ogni caso possiamo rimediare guardando il suo remake. Qui sotto, il post originale con il filmato. Originale, non c&#8217;è che dire!</p> <figure class="wp-block-embed-instagram aligncenter wp-block-embed is-type-rich is-provider-instagram"><div class="wp-block-embed__wrapper"> <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B4u3S25BKde/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B4u3S25BKde/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B4u3S25BKde/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">When @treysmith0011 was growing up, every year for his bday we would shoot an episode of a home movie called “The Treytrix” where I was the bad guy trying to kill him and he had to defend the family. ⁣ ⁣ T-Ball, Happy Birthday, Man! It might be time to shoot another episode! I think I can get you now ;-)</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/willsmith/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Will Smith</a> (@willsmith) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-11-11T16:43:17+00:00">Nov 11, 2019 at 8:43am PST</time></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script> </div></figure> </p> <div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4402839804959356" data-ad-slot="4786886820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2019-11-13T10:48:03+01:00","datePublished":"2019-11-13T10:48:03+01:00","dateModified":"2019-11-13T10:54:07+01:00","headline":"Will Smith e quella volta in cui ricre\u00f2 il &#8220;Matrix Casereccio&#8221; con il figlio Trey","name":"Will Smith e quella volta in cui ricre\u00f2 il &#8220;Matrix Casereccio&#8221; con il figlio Trey","keywords":[],"url":"https:\/\/www.ilbosone.com\/2019\/11\/13\/will-smith-matrix\/","description":"Se siamo qui a parlare di questa notizia, il motivo \u00e8 che il mondo dei remake si \u00e8 completamente rivoluzionato. Il classico di turno ad essere rifatto \u00e8 Matrix, ma a produrlo non \u00e8 la Disney. La produ","copyrightYear":"2019","articleSection":"Cinema, Film e Serie Tv","articleBody":"\nSe siamo qui a parlare di questa notizia, il motivo \u00e8 che il mondo dei remake si \u00e8 completamente rivoluzionato. Il classico di turno ad essere rifatto \u00e8 Matrix, ma a produrlo non \u00e8 la Disney. La produzione del tutto eccezionale \u00e8 di Will Smith, ma non \u00e8 come ve lo state aspettando. \n\n\n\nDietro il prodotto pubblicato dall'attore su Instagram non c'\u00e8 una grande casa di produzione ma \u00e8 sicuramente qualcosa da non perdersi.\n\n\n\nL'attore ha voluto pubblicare un prodotto dalla produzione pluriennale per il ventisettesimo compleanno del suo primogenito, Trey Smith.\n\n\n\nWill Smith e il suo capolavoro homemade\n\n\n\nIl film ha come titolo The Treytrix e ha come filo conduttore Trey che ogni anno deve fronteggiare un cattivone di prim'ordine, interpretato da suo padre, per salvare la sua famiglia.\n\n\n\n\"Mentre @treysmith0011 cresceva, ogni anno per il suo compleanno abbiamo girato un episodio di un film casalingo intitolato 'The Treytrix' in cui io faccio il cattivo che tenta di ucciderlo e lui deve difendere la famiglia\"\n\n\n\nMa in molti si sono chiesti qual \u00e8 il motivo per cui qualche anno fa non abbiamo potuto guardare Will nel ruolo di Neo nel Matrix originale. Tra le sue dichiarazioni ecco alcune parole su quella scelta che in tanti gli avevano sconsigliato. \n\n\n\nLa sceneggiatura non mi aveva impressionato, cos\u00ec ho fatto&nbsp;Wild wild west&nbsp;. Non ne vado orgoglioso, ma non rimpiango la decisione. Avrei incasinato Matrix e avrei rovinato tutto. Magari gli ho fatto un favore a dire di no.\"\n\n\n\nVe lo riuscite a immaginare Will Smith al posto di Keanu Reeves? Ecco... \n\n\n\nSiete d'accordo con Will Smith? In ogni caso possiamo rimediare guardando il suo remake. Qui sotto, il post originale con il filmato. Originale, non c'\u00e8 che dire!\n\n\n\n\nhttps:\/\/www.instagram.com\/p\/B4u3S25BKde\/?utm_source=ig_web_button_share_sheet\n\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Il Bosone","logo":{"@type":"ImageObject","url":"https:\/\/www.ilbosone.com\/wp-content\/uploads\/bosonepiccolo.png"},"sameAs":["https:\/\/www.facebook.com\/periodiconerd\/","https:\/\/twitter.com\/il_bosone","https:\/\/www.instagram.com\/periodiconerd\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ilbosone.com\/2019\/11\/13\/will-smith-matrix\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Grazia Margarella","url":"https:\/\/www.ilbosone.com\/author\/taumazo\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.ilbosone.com\/wp-content\/uploads\/maxresdefault-181.jpg","width":1280,"height":720}}</script> <div class="post-footer post-footer-on-bottom"> <div class="share-links share-centered"> <div class="share-title"> <span class="fa fa-share-alt" aria-hidden="true"></span> <span> Condividi</span> </div> <a href="https://www.facebook.com/sharer.php?u=https://www.ilbosone.com/?p=36117" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Will%20Smith%20e%20quella%20volta%20in%20cui%20ricre%C3%B2%20il%20%E2%80%9CMatrix%20Casereccio%E2%80%9D%20con%20il%20figlio%20Trey&#038;url=https://www.ilbosone.com/?p=36117&#038;via=@il_bosone" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.ilbosone.com/2019/11/13/will-smith-matrix/&#038;title=Will%20Smith%20e%20quella%20volta%20in%20cui%20ricre%C3%B2%20il%20%E2%80%9CMatrix%20Casereccio%E2%80%9D%20con%20il%20figlio%20Trey" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://www.ilbosone.com/?p=36117&#038;name=Will%20Smith%20e%20quella%20volta%20in%20cui%20ricre%C3%B2%20il%20%E2%80%9CMatrix%20Casereccio%E2%80%9D%20con%20il%20figlio%20Trey" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.ilbosone.com/?p=36117&#038;description=Will%20Smith%20e%20quella%20volta%20in%20cui%20ricre%C3%B2%20il%20%E2%80%9CMatrix%20Casereccio%E2%80%9D%20con%20il%20figlio%20Trey&#038;media=https://www.ilbosone.com/wp-content/uploads/maxresdefault-181-780x470.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.ilbosone.com/?p=36117&#038;title=Will%20Smith%20e%20quella%20volta%20in%20cui%20ricre%C3%B2%20il%20%E2%80%9CMatrix%20Casereccio%E2%80%9D%20con%20il%20figlio%20Trey" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://api.whatsapp.com/send?text=Will%20Smith%20e%20quella%20volta%20in%20cui%20ricre%C3%B2%20il%20%E2%80%9CMatrix%20Casereccio%E2%80%9D%20con%20il%20figlio%20Trey%20https://www.ilbosone.com/?p=36117" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.ilbosone.com/?p=36117&text=Will%20Smith%20e%20quella%20volta%20in%20cui%20ricre%C3%B2%20il%20%E2%80%9CMatrix%20Casereccio%E2%80%9D%20con%20il%20figlio%20Trey" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward/?text=Will%20Smith%20e%20quella%20volta%20in%20cui%20ricre%C3%B2%20il%20%E2%80%9CMatrix%20Casereccio%E2%80%9D%20con%20il%20figlio%20Trey%20https://www.ilbosone.com/?p=36117" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=Will%20Smith%20e%20quella%20volta%20in%20cui%20ricre%C3%B2%20il%20%E2%80%9CMatrix%20Casereccio%E2%80%9D%20con%20il%20figlio%20Trey&#038;body=https://www.ilbosone.com/?p=36117" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi Via Mail</span></a> </div> </div> </article> <div class="post-components"> <div class="about-author container-wrapper"> <div class="author-avatar"> <a href="https://www.ilbosone.com/author/taumazo/"> <img alt='Photo of Grazia Margarella' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="//2.gravatar.com/avatar/232b214866888ac460d52aab6b0f8576?s=180&#038;d=retro&#038;r=g" data-2x='http://2.gravatar.com/avatar/232b214866888ac460d52aab6b0f8576?s=360&#038;d=retro&#038;r=g 2x' class='lazy-img avatar avatar-180 photo' height='180' width='180'/> </a> </div> <div class="author-info"> <h3 class="author-name"><a href="https://www.ilbosone.com/author/taumazo/">Grazia Margarella</a></h3> <div class="author-bio"> Studio Informatica presso l'Università degli Studi di Salerno e condivido le mie passioni per la scienza, il cinema, i libri e la cultura nerd grazie ai ragazzi de Il Bosone. Il mio motto è: Ad astra per aspera, exploro semper. Stay tuned ⚛️ </div> <ul class="social-icons"> <li class="social-icons-item"> <a href="https://www.instagram.com/grazia_margarella/?hl=it" rel="external noopener" target="_blank" class="social-link instagram-social-icon"> <span class="fa fa-instagram" aria-hidden="true"></span> <span class="screen-reader-text">Instagram</span> </a> </li> </ul> </div> <div class="clearfix"></div> </div> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a href="https://www.ilbosone.com/2019/11/13/mark-hamill-knightfall/" style="background-image: url(https://www.ilbosone.com/wp-content/uploads/hamill-knightfall-390x220.jpg)" class="post-thumb" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> </a> <a href="https://www.ilbosone.com/2019/11/13/mark-hamill-knightfall/" rel="prev"> <h3 class="post-title">Knightfall: Mark Hamill passa con stile dalla spada laser a quella medievale</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper"> <div class="mag-box-title the-global-title"> <h3>Articoli correlati</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="Knightfall: Mark Hamill passa con stile dalla spada laser a quella medievale" href="https://www.ilbosone.com/2019/11/13/mark-hamill-knightfall/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Knightfall: Mark Hamill passa con stile dalla spada laser a quella medievale" data-src="https://www.ilbosone.com/wp-content/uploads/hamill-knightfall-390x220.jpg"/></a> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/11/13/mark-hamill-knightfall/">Knightfall: Mark Hamill passa con stile dalla spada laser a quella medievale</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">13 Novembre 2019</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Tony Stark: una scena inedita di Endgame, mostra Iron Man che dice addio alla figlia" href="https://www.ilbosone.com/2019/11/12/tony-stark-iron-man-figlia/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Tony Stark: una scena inedita di Endgame, mostra Iron Man che dice addio alla figlia" data-src="https://www.ilbosone.com/wp-content/uploads/iron-man-1-390x220.jpg"/></a> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/11/12/tony-stark-iron-man-figlia/">Tony Stark: una scena inedita di Endgame, mostra Iron Man che dice addio alla figlia</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">12 Novembre 2019</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Clint Eastwood: incendio negli studios, tutti in fuga tranne lui" href="https://www.ilbosone.com/2019/11/12/clint-eastwood-incendio-hollywood/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Clint Eastwood: incendio negli studios, tutti in fuga tranne lui" data-src="https://www.ilbosone.com/wp-content/uploads/clint-eastwood-390x220.jpg"/></a> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/11/12/clint-eastwood-incendio-hollywood/">Clint Eastwood: incendio negli studios, tutti in fuga tranne lui</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">12 Novembre 2019</span></div> </div> <div class="related-item tie-standard"> <a aria-label="The Mandalorian: una rissa da bar in una clip video inedita" href="https://www.ilbosone.com/2019/11/12/the-mandalorian-nuovo-video/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of The Mandalorian: una rissa da bar in una clip video inedita" data-src="https://www.ilbosone.com/wp-content/uploads/the-mandalorian-2-390x220.jpg"/></a> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/11/12/the-mandalorian-nuovo-video/">The Mandalorian: una rissa da bar in una clip video inedita</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">12 Novembre 2019</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Keanu Reeves vicino a LucasFilm per la nuova trilogia di Star Wars" href="https://www.ilbosone.com/2019/11/11/keanu-reeves-lucasfilm/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Keanu Reeves vicino a LucasFilm per la nuova trilogia di Star Wars" data-src="https://www.ilbosone.com/wp-content/uploads/maxresdefault-180-390x220.jpg"/></a> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/11/11/keanu-reeves-lucasfilm/">Keanu Reeves vicino a LucasFilm per la nuova trilogia di Star Wars</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">11 Novembre 2019</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Ghostbusters 2020: il cast originale torna ad incrociare i flussi" href="https://www.ilbosone.com/2019/11/11/ghostbusters-2020/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Ghostbusters 2020: il cast originale torna ad incrociare i flussi" data-src="https://www.ilbosone.com/wp-content/uploads/ghostubusters-2020-390x220.jpg"/></a> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/11/11/ghostbusters-2020/">Ghostbusters 2020: il cast originale torna ad incrociare i flussi</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">11 Novembre 2019</span></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Annulla risposta</a></small></h3> <form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" size="30" maxlength="200"/></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento"/> <input type='hidden' name='comment_post_ID' value='36117' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a26f3c8c08"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="105"/></p> </form> </div> </div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> </div> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"> <div class="theiaStickySidebar"> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/jannah/assets/css/widgets.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-widgets')</script> <div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Ultimi Articoli</h4></div><div class="posts-list-counter"><ul class="posts-list-items"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Will Smith e quella volta in cui ricreò il &#8220;Matrix Casereccio&#8221; con il figlio Trey" href="https://www.ilbosone.com/2019/11/13/will-smith-matrix/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Will Smith e quella volta in cui ricreò il &#8220;Matrix Casereccio&#8221; con il figlio Trey" data-src="https://www.ilbosone.com/wp-content/uploads/maxresdefault-181-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/11/13/will-smith-matrix/">Will Smith e quella volta in cui ricreò il &#8220;Matrix Casereccio&#8221; con il figlio Trey</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">13 Novembre 2019</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Knightfall: Mark Hamill passa con stile dalla spada laser a quella medievale" href="https://www.ilbosone.com/2019/11/13/mark-hamill-knightfall/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Knightfall: Mark Hamill passa con stile dalla spada laser a quella medievale" data-src="https://www.ilbosone.com/wp-content/uploads/hamill-knightfall-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/11/13/mark-hamill-knightfall/">Knightfall: Mark Hamill passa con stile dalla spada laser a quella medievale</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">13 Novembre 2019</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Elementor, Watson! Come creare un sito internet in modo semplice" href="https://www.ilbosone.com/2019/11/12/elementor-watson-come-creare-sito-internet/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Elementor, Watson! Come creare un sito internet in modo semplice" data-src="https://www.ilbosone.com/wp-content/uploads/elementor-watson-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/11/12/elementor-watson-come-creare-sito-internet/">Elementor, Watson! Come creare un sito internet in modo semplice</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">12 Novembre 2019</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Death Stranding: gli utenti hanno preso alla lettera il messaggio di Kojima" href="https://www.ilbosone.com/2019/11/12/death-stranding-messaggio-kojima/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Death Stranding: gli utenti hanno preso alla lettera il messaggio di Kojima" data-src="https://www.ilbosone.com/wp-content/uploads/mads-mikkelsen-death-stranding-1280x720-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/11/12/death-stranding-messaggio-kojima/">Death Stranding: gli utenti hanno preso alla lettera il messaggio di Kojima</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">12 Novembre 2019</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Death Stranding: un cameo di troppo e lo scontento dei fan" href="https://www.ilbosone.com/2019/11/12/death-stranding-cameo/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Death Stranding: un cameo di troppo e lo scontento dei fan" data-src="https://www.ilbosone.com/wp-content/uploads/death-stranding-1-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/11/12/death-stranding-cameo/">Death Stranding: un cameo di troppo e lo scontento dei fan</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">12 Novembre 2019</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="author_widget-2" class="container-wrapper widget widget_author"><div class="widget-title the-global-title has-block-head-4"><h4>About Grazia Margarella</h4></div><div class="single-author"> <div class="about-author container-wrapper"> <div class="author-avatar"> <a href="https://www.ilbosone.com/author/taumazo/"> <img alt='Photo of Grazia Margarella' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="//2.gravatar.com/avatar/232b214866888ac460d52aab6b0f8576?s=180&#038;d=retro&#038;r=g" data-2x='http://2.gravatar.com/avatar/232b214866888ac460d52aab6b0f8576?s=360&#038;d=retro&#038;r=g 2x' class='lazy-img avatar avatar-180 photo' height='180' width='180'/> </a> </div> <div class="author-info"> <h3 class="author-name"><a href="https://www.ilbosone.com/author/taumazo/">Grazia Margarella</a></h3> <div class="author-bio"> Studio Informatica presso l'Università degli Studi di Salerno e condivido le mie passioni per la scienza, il cinema, i libri e la cultura nerd grazie ai ragazzi de Il Bosone. Il mio motto è: Ad astra per aspera, exploro semper. Stay tuned ⚛️ </div> <ul class="social-icons"> <li class="social-icons-item"> <a href="https://www.instagram.com/grazia_margarella/?hl=it" rel="external noopener" target="_blank" class="social-link instagram-social-icon"> <span class="fa fa-instagram" aria-hidden="true"></span> <span class="screen-reader-text">Instagram</span> </a> </li> </ul> </div> <div class="clearfix"></div> </div> </div><div class="clearfix"></div></div><div id="author_post_widget-2" class="container-wrapper widget widget_author_posts"><div class="widget-title the-global-title has-block-head-4"><h4>By Grazia Margarella</h4></div><ul class="widget-posts-list"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Will Smith e quella volta in cui ricreò il &#8220;Matrix Casereccio&#8221; con il figlio Trey" href="https://www.ilbosone.com/2019/11/13/will-smith-matrix/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Will Smith e quella volta in cui ricreò il &#8220;Matrix Casereccio&#8221; con il figlio Trey" data-src="https://www.ilbosone.com/wp-content/uploads/maxresdefault-181-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/11/13/will-smith-matrix/">Will Smith e quella volta in cui ricreò il &#8220;Matrix Casereccio&#8221; con il figlio Trey</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">13 Novembre 2019</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Google rende opensource Cardboard VR" href="https://www.ilbosone.com/2019/11/07/google-opensource-cardboard-vr/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Google rende opensource Cardboard VR" data-src="https://www.ilbosone.com/wp-content/uploads/google-cardboard-vr-1280x720-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/11/07/google-opensource-cardboard-vr/">Google rende opensource Cardboard VR</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">7 Novembre 2019</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Guida agli eSports for dummies: dalle origini al gergo" href="https://www.ilbosone.com/2019/10/31/esports/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Guida agli eSports for dummies: dalle origini al gergo" data-src="https://www.ilbosone.com/wp-content/uploads/esports-main-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/10/31/esports/">Guida agli eSports for dummies: dalle origini al gergo</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">31 Ottobre 2019</span> </div> </div> </li> </ul><div class="clearfix"></div></div> </div> </aside> </div> </div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">Se desideri pubblicare i nostri materiali su quotidiani, riviste, siti o utilizzarli in trasmissioni radio, televisive, documentari o altro, puoi farlo ma cita la fonte e il nostro sito web.<br> Tutti i contenuti presenti sul Bosone – se non altrimenti specificato – sono pubblicati con una licenza Creative Commons Attribuzione-Non opere derivate 2.5 Italia.</div><div class="copyright-text copyright-text-second">Il Bosone https://www.ilbosone.com/ - Copyright 2019 - Per contattarci: redazione@ilbosone.com</div><div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-22009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22009"><a href="https://www.ilbosone.com/informativa-privacy/">Informativa Privacy</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/periodiconerd/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/il_bosone"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/periodiconerd/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> </div> </div> </footer> <div class="post-footer post-footer-on-mobile"> <div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.ilbosone.com/?p=36117" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Will%20Smith%20e%20quella%20volta%20in%20cui%20ricre%C3%B2%20il%20%E2%80%9CMatrix%20Casereccio%E2%80%9D%20con%20il%20figlio%20Trey&#038;url=https://www.ilbosone.com/?p=36117&#038;via=@il_bosone" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.ilbosone.com/2019/11/13/will-smith-matrix/&#038;title=Will%20Smith%20e%20quella%20volta%20in%20cui%20ricre%C3%B2%20il%20%E2%80%9CMatrix%20Casereccio%E2%80%9D%20con%20il%20figlio%20Trey" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.ilbosone.com/?p=36117&#038;description=Will%20Smith%20e%20quella%20volta%20in%20cui%20ricre%C3%B2%20il%20%E2%80%9CMatrix%20Casereccio%E2%80%9D%20con%20il%20figlio%20Trey&#038;media=https://www.ilbosone.com/wp-content/uploads/maxresdefault-181-780x470.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://api.whatsapp.com/send?text=Will%20Smith%20e%20quella%20volta%20in%20cui%20ricre%C3%B2%20il%20%E2%80%9CMatrix%20Casereccio%E2%80%9D%20con%20il%20figlio%20Trey%20https://www.ilbosone.com/?p=36117" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.ilbosone.com/?p=36117&text=Will%20Smith%20e%20quella%20volta%20in%20cui%20ricre%C3%B2%20il%20%E2%80%9CMatrix%20Casereccio%E2%80%9D%20con%20il%20figlio%20Trey" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a> </div> <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Secondary Sidebar"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div id="mobile-container"> <ul class="components"> <li class="popup-login-icon menu-item custom-menu-link"> <a href="#" class="lgoin-btn tie-popup-trigger"> <span class="fa fa-lock" aria-hidden="true"></span> <span class="screen-reader-text">Log In</span> </a> </li> </ul> <div id="mobile-menu" class="hide-menu-icons"> </div> <div class="mobile-social-search"> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/periodiconerd/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/il_bosone"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/periodiconerd/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="https://www.ilbosone.com/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" name="s"/> </label> <input type="submit" class="search-submit" value="Cerca"/> </form> </div> </div> </div> </div> </aside> </div> </div> <div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="container"> <div class="popup-search-wrap-inner"> <div class="tie-row"> <div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search"> <form method="get" id="tie-popup-search-form" action="https://www.ilbosone.com/"> <input id="tie-popup-search-input" type="text" name="s" title="Cerca Per" autocomplete="off" placeholder="Scrivi e premi Enter!"/> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Cerca Per</span> </button> </form> </div> </div> </div> </div> </div> <div id="tie-popup-login" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="tie-popup-container"> <div class="container-wrapper"> <div class="widget login-widget"> <div class="widget-title the-global-title has-block-head-4"> <h4>Log In <span class="widget-title-icon fa"></span></h4> </div> <div class="widget-container"> <div class="login-form"> <form name="registerform" action="https://www.ilbosone.com/wp-login.php" method="post"> <input type="text" name="log" title="Username" placeholder="Username"> <div class="pass-container"> <input type="password" name="pwd" title="Password" placeholder="Password"> <a class="forget-text" href="https://www.ilbosone.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.ilbosone.com">Dimenticato?</a> </div> <input type="hidden" name="redirect_to" value="/2019/11/13/will-smith-matrix/"/> <label for="rememberme" class="rememberme"> <input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever"/> Ricordami </label> <div id="g-recaptcha-0" class="wp-recaptcha" data-theme="light" data-size="normal" data-callback=""></div><noscript>Please enable JavaScript to submit this form.<br></noscript> <button type="submit" class="button fullwidth login-submit">Log In</button> </form> <p class="register-link"><a rel="nofollow" href="https://www.ilbosone.com/wp-login.php?action=register">Non hai un account?</a></p> </div> </div> </div> </div> </div> </div> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilbosone.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script> <script type='text/javascript' src='http://www.ilbosone.com/wp-content/plugins/cookie-notice/js/front.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.ilbosone.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","reading_indicator":"true","lazyload":"true","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"@il_bosone","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Non abbiamo trovato nulla!"};
/* ]]> */
</script> <script type='text/javascript' defer="defer" src='http://www.ilbosone.com/wp-content/themes/jannah/assets/js/scripts.min.js'></script> <script type='text/javascript' defer="defer" src='http://www.ilbosone.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js'></script> <script type='text/javascript' defer="defer" src='http://www.ilbosone.com/wp-content/themes/jannah/assets/js/desktop.min.js'></script> <script type='text/javascript' defer="defer" src='http://www.ilbosone.com/wp-content/themes/jannah/assets/js/single.min.js'></script> <script type='text/javascript' src='http://www.ilbosone.com/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript' src='http://www.ilbosone.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.ilbosone.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"ea4b581314","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script> <script type='text/javascript' src='http://www.ilbosone.com/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js'></script> <script type='text/javascript' src='http://www.ilbosone.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' defer="defer" src='http://www.ilbosone.com/wp-content/themes/jannah/assets/js/parallax.js'></script> <script async="async" type='text/javascript' src='http://www.ilbosone.com/wp-content/plugins/akismet/_inc/form.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wp_recaptcha = {"recaptcha_url":"https:\/\/www.google.com\/recaptcha\/api.js?onload=wp_recaptcha_loaded&render=explicit&hl=it","site_key":"6LfBRhUTAAAAAGhYtTrEe0pxwdYCbl3IWajpOY7n"};
/* ]]> */
</script> <script type='text/javascript' src='http://www.ilbosone.com/wp-content/plugins/wp-recaptcha-integration/js/wp-recaptcha.min.js'></script> <link rel='preload' href="/wp-content/themes/jannah/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/jannah/assets/css/helpers.min.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-helpers')</script> <link rel='preload' href="/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href="/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-ilightbox')</script> <script type='text/javascript'>
				!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;
			</script> <script>
				var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
				if ( typeof connection != 'undefined' && (/\slow-2g|2g/.test(connection.effectiveType))) {
					console.warn( 'Slow Connection Google Fonts Disabled' );
				}
				else{
					
				WebFontConfig ={
					google:{
						families: [ 'Montserrat:regular:latin', 'Ubuntu:500:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			
				}
			</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per personalizzare contenuti ed annunci, per fornire funzionalità dei social media e per analizzare il nostro traffico. Condividiamo inoltre informazioni sul modo in cui utilizzi questo sito con i nostri partner che si occupano di analisi dei dati web, pubblicità e social media, i quali potrebbero combinarle con altre informazioni che hai fornito loro o che hanno raccolto dall'utilizzo dei loro servizi. Acconsenti i cookie se continui ad utilizzare il nostro sito web.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Va bene!</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button">Nope!</a><a href="https://www.ilbosone.com/informativa-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Privacy policy</a> </div> <div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button wp-default button">Revoke cookies</a></div> </div></body> </html> 