<!DOCTYPE html> <html lang="it-IT"> <head> <meta charset="UTF-8"/> <link rel="profile" href="//gmpg.org/xfn/11"/> <link rel="pingback" href="/xmlrpc.php"/> <title>Fantascienza, gli eventi imperdibile del Lucca Comics - Il Bosone</title> <link rel='preload' as='image' href="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" type='image/png'> <link rel='preload' as='image' href="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" type='image/png'> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff" type='font/woff' crossorigin='anonymous'/> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <style id='tie-critical-css' type='text/css'>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</style> <meta name="description" content="Manca solo una settimana all&#039;inizio del tanto atteso Lucca Comics &amp; Games. Ma quest&#039;anno il focus della manifestazione sarà concentrato sulla fantascienza"/> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/> <link rel="canonical" href="https://www.ilbosone.com/2019/10/23/fantascienza-lucca-comics/"/> <meta property="og:locale" content="it_IT"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Fantascienza, gli eventi imperdibile del Lucca Comics - Il Bosone"/> <meta property="og:description" content="Manca solo una settimana all&#039;inizio del tanto atteso Lucca Comics &amp; Games. Ma quest&#039;anno il focus della manifestazione sarà concentrato sulla fantascienza"/> <meta property="og:url" content="https://www.ilbosone.com/2019/10/23/fantascienza-lucca-comics/"/> <meta property="og:site_name" content="Il Bosone"/> <meta property="article:publisher" content="https://www.facebook.com/periodiconerd/"/> <meta property="article:section" content="Eventi e Fiere"/> <meta property="article:published_time" content="2019-10-23T14:43:25+00:00"/> <meta property="article:modified_time" content="2019-10-23T14:43:27+00:00"/> <meta property="og:updated_time" content="2019-10-23T14:43:27+00:00"/> <meta property="fb:app_id" content="163266950518750"/> <meta property="og:image" content="https://www.ilbosone.com/wp-content/uploads/becoming-human.jpg"/> <meta property="og:image:secure_url" content="https://www.ilbosone.com/wp-content/uploads/becoming-human.jpg"/> <meta property="og:image:width" content="1280"/> <meta property="og:image:height" content="720"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:description" content="Manca solo una settimana all&#039;inizio del tanto atteso Lucca Comics &amp; Games. Ma quest&#039;anno il focus della manifestazione sarà concentrato sulla fantascienza"/> <meta name="twitter:title" content="Fantascienza, gli eventi imperdibile del Lucca Comics - Il Bosone"/> <meta name="twitter:site" content="@il_bosone"/> <meta name="twitter:image" content="https://www.ilbosone.com/wp-content/uploads/becoming-human.jpg"/> <meta name="twitter:creator" content="@il_bosone"/> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilbosone.com/#organization","name":"Il Bosone - Periodico Nerd","url":"https://www.ilbosone.com/","sameAs":["https://www.facebook.com/periodiconerd/","https://www.instagram.com/periodiconerd","https://www.youtube.com/channel/UC1w2ojKilPuOl6wlckXOYzg","https://it.pinterest.com/ilbosone_nerd/","https://twitter.com/il_bosone"],"logo":{"@type":"ImageObject","@id":"https://www.ilbosone.com/#logo","url":"https://www.ilbosone.com/wp-content/uploads/logobosonetraspiccolo.png","width":107,"height":111,"caption":"Il Bosone - Periodico Nerd"},"image":{"@id":"https://www.ilbosone.com/#logo"}},{"@type":"WebSite","@id":"https://www.ilbosone.com/#website","url":"https://www.ilbosone.com/","name":"Il Bosone","publisher":{"@id":"https://www.ilbosone.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilbosone.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilbosone.com/2019/10/23/fantascienza-lucca-comics/#primaryimage","url":"https://www.ilbosone.com/wp-content/uploads/becoming-human.jpg","width":1280,"height":720,"caption":"lucca comics fantascienza eventi"},{"@type":"WebPage","@id":"https://www.ilbosone.com/2019/10/23/fantascienza-lucca-comics/#webpage","url":"https://www.ilbosone.com/2019/10/23/fantascienza-lucca-comics/","inLanguage":"it-IT","name":"Fantascienza, gli eventi imperdibile del Lucca Comics - Il Bosone","isPartOf":{"@id":"https://www.ilbosone.com/#website"},"primaryImageOfPage":{"@id":"https://www.ilbosone.com/2019/10/23/fantascienza-lucca-comics/#primaryimage"},"datePublished":"2019-10-23T14:43:25+00:00","dateModified":"2019-10-23T14:43:27+00:00","description":"Manca solo una settimana all'inizio del tanto atteso Lucca Comics & Games. Ma quest'anno il focus della manifestazione sar\u00e0 concentrato sulla fantascienza","breadcrumb":{"@id":"https://www.ilbosone.com/2019/10/23/fantascienza-lucca-comics/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.ilbosone.com/2019/10/23/fantascienza-lucca-comics/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/","url":"https://www.ilbosone.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/informazione/","url":"https://www.ilbosone.com/informazione/","name":"Informazione"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/informazione/eventi-e-fiere/","url":"https://www.ilbosone.com/informazione/eventi-e-fiere/","name":"Eventi e Fiere"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/2019/10/23/fantascienza-lucca-comics/","url":"https://www.ilbosone.com/2019/10/23/fantascienza-lucca-comics/","name":"Fantascienza, gli eventi da non perdere al Lucca Comics 2019"}}]},{"@type":"Article","@id":"https://www.ilbosone.com/2019/10/23/fantascienza-lucca-comics/#article","isPartOf":{"@id":"https://www.ilbosone.com/2019/10/23/fantascienza-lucca-comics/#webpage"},"author":{"@id":"https://www.ilbosone.com/#/schema/person/b2e4973488c48afbae038f8b2488a7e6"},"headline":"Fantascienza, gli eventi da non perdere al Lucca Comics 2019","datePublished":"2019-10-23T14:43:25+00:00","dateModified":"2019-10-23T14:43:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilbosone.com/2019/10/23/fantascienza-lucca-comics/#webpage"},"publisher":{"@id":"https://www.ilbosone.com/#organization"},"image":{"@id":"https://www.ilbosone.com/2019/10/23/fantascienza-lucca-comics/#primaryimage"},"articleSection":"Eventi e Fiere"},{"@type":["Person"],"@id":"https://www.ilbosone.com/#/schema/person/b2e4973488c48afbae038f8b2488a7e6","name":"BarattoloDiMaionese","image":{"@type":"ImageObject","@id":"https://www.ilbosone.com/#authorlogo","url":"http://2.gravatar.com/avatar/28929523777dd3295a5899eb08d0681b?s=96&d=retro&r=g","caption":"BarattoloDiMaionese"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href="//s.w.org/"/> <link rel="alternate" type="application/rss+xml" title="Il Bosone &raquo; Feed" href="https://www.ilbosone.com/feed/"/> <link rel="alternate" type="application/rss+xml" title="Il Bosone &raquo; Feed dei commenti" href="https://www.ilbosone.com/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Il Bosone &raquo; Fantascienza, gli eventi da non perdere al Lucca Comics 2019 Feed dei commenti" href="https://www.ilbosone.com/2019/10/23/fantascienza-lucca-comics/feed/"/> <link rel='stylesheet' id='wp-block-library-css' href="/wp-includes/css/dist/block-library/style.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='wp-block-library-theme-css' href="/wp-includes/css/dist/block-library/theme.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='cookie-notice-front-css' href="/wp-content/plugins/cookie-notice/css/front.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/jannah/assets/css/print.css" type='text/css' media='print'/> <link rel='stylesheet' id='wpgdprc.css-css' href="/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css" type='text/css' media='all'/> <style id='wpgdprc.css-inline-css' type='text/css'> div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; } div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; } .wf-active body{font-family: 'Montserrat';}.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6{font-family: 'Ubuntu';}#the-post .entry-content,#the-post .entry-content p{font-size: 18px;}#tie-wrapper .copyright-text{font-size: 8px;}#footer .widget-title h4{font-size: 8px;} </style> <script type='text/javascript' src='http://www.ilbosone.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href="https://www.ilbosone.com/wp-json/"/> <meta name="generator" content="WordPress 5.2.4"/> <link rel='shortlink' href="https://www.ilbosone.com/?p=35240"/> <link rel="alternate" type="application/json+oembed" href="https://www.ilbosone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbosone.com%2F2019%2F10%2F23%2Ffantascienza-lucca-comics%2F"/> <link rel="alternate" type="text/xml+oembed" href="https://www.ilbosone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbosone.com%2F2019%2F10%2F23%2Ffantascienza-lucca-comics%2F&#038;format=xml"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="theme-color" content="#0088ff"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="amphtml" href="https://www.ilbosone.com/2019/10/23/fantascienza-lucca-comics/amp/"><link rel="icon" href="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-32x32.png" sizes="32x32"/> <link rel="icon" href="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-192x192.png" sizes="192x192"/> <link rel="apple-touch-icon-precomposed" href="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-180x180.png"/> <meta name="msapplication-TileImage" content="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-270x270.png"/> </head> <body id="tie-body" class="post-template-default single single-post postid-35240 single-format-standard tie-no-js cookies-not-set wrapper-has-shadow block-head-4 block-head-6 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-8 centered-title-big-bg is-standard-format has-mobile-share hide_sidebars"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-below has-shadow mobile-header-default"> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="menu-text">Menu</span> </a> <div id="logo" class="image-logo" style="margin-top: -1px; margin-bottom: -1px;"> <a title="Il Bosone" href="https://www.ilbosone.com/"> <img src="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_normal" width="250" height="83" style="max-height:83px; width: auto;"> <img src="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_2x" width="250" height="83" style="max-height:83px; width: auto;"> </a> </div> </div> </div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div id="sticky-logo" class="image-logo"> <a title="Il Bosone" href="https://www.ilbosone.com/"> <img src="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_normal"> <img src="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_2x"> </a> </div> <div class="flex-placeholder"></div> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menusuperiore" class="menu" role="menubar"><li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236"><a href="/">Home</a></li> <li id="menu-item-8529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8529"><a href="https://www.ilbosone.com/manifesto-nerd/">Cos&#8217;è il Bosone</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-3594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3594"><a href="https://www.ilbosone.com/manifesto-nerd/">Missione</a></li> <li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://www.ilbosone.com/redazione/">Redazione</a></li> <li id="menu-item-4128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4128"><a href="https://www.ilbosone.com/collabora/">Collabora</a></li> <li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://www.ilbosone.com/contattaci/">Contattaci</a></li> </ul> </li> <li id="menu-item-21954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21954"><a href="https://www.ilbosone.com/informazione/">Informazione</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-21957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21957"><a href="https://www.ilbosone.com/informazione/editoriale/">L&#8217;Editoriale</a></li> <li id="menu-item-21955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21955"><a href="https://www.ilbosone.com/informazione/attualita/">Attualità</a></li> <li id="menu-item-21956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21956"><a href="https://www.ilbosone.com/informazione/cultura-e-societa/">Cultura e Società</a></li> <li id="menu-item-21959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21959"><a href="https://www.ilbosone.com/informazione/scienza/">Scienza</a></li> <li id="menu-item-21958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21958"><a href="https://www.ilbosone.com/informazione/tecnologia/">Tecnologia</a></li> <li id="menu-item-27181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27181"><a href="https://www.ilbosone.com/informazione/natura-e-ambiente/">Natura e Ambiente</a></li> <li id="menu-item-21950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21950"><a href="https://www.ilbosone.com/informazione/eventi-e-fiere/">Eventi e Fiere</a></li> <li id="menu-item-27182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27182"><a href="https://www.ilbosone.com/informazione/app-software-strumenti/">App, Software e Strumenti</a></li> </ul> </li> <li id="menu-item-21941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21941"><a href="https://www.ilbosone.com/ispirazione/">Ispirazione</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-21951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21951"><a href="https://www.ilbosone.com/ispirazione/interviste/">Interviste e Network</a></li> <li id="menu-item-21952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21952"><a href="https://www.ilbosone.com/ispirazione/libri-e-letteratura/">Libri e Letteratura</a></li> <li id="menu-item-21953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21953"><a href="https://www.ilbosone.com/ispirazione/racconti/">Racconti</a></li> <li id="menu-item-27187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27187"><a href="https://www.ilbosone.com/ispirazione/miti-e-leggende/">Miti e Leggende</a></li> <li id="menu-item-27183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27183"><a href="https://www.ilbosone.com/ispirazione/luoghi-e-avventure/">Luoghi e Avventure</a></li> <li id="menu-item-27185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27185"><a href="https://www.ilbosone.com/ispirazione/guide/">Guide</a></li> <li id="menu-item-27184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27184"><a href="https://www.ilbosone.com/ispirazione/consigli-per-gli-acquisti/">Consigli per Gli Acquisti</a></li> <li id="menu-item-21944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21944"><a href="https://www.ilbosone.com/ispirazione/humor/">Humor e Varie</a></li> </ul> </li> <li id="menu-item-21947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21947"><a href="https://www.ilbosone.com/cultura-nerd/">Cultura Nerd</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-21943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21943"><a href="https://www.ilbosone.com/cultura-nerd/cinema-film-serie-tv/">Cinema, Film e Serie Tv</a></li> <li id="menu-item-21948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21948"><a href="https://www.ilbosone.com/cultura-nerd/giochi-di-ruolo-e-boardgame/">Giochi di Ruolo e Boardgame</a></li> <li id="menu-item-21949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21949"><a href="https://www.ilbosone.com/cultura-nerd/fumetti-comics-e-manga/">Fumetti, Comics e Manga</a></li> <li id="menu-item-21942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21942"><a href="https://www.ilbosone.com/cultura-nerd/anime-e-cartoni/">Anime e Cartoni</a></li> <li id="menu-item-21945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21945"><a href="https://www.ilbosone.com/cultura-nerd/videogiochi-e-gaming/">Videogiochi e Gaming</a></li> <li id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21946"><a href="https://www.ilbosone.com/cultura-nerd/internet/">Internet e Dintorni</a></li> </ul> </li> </ul></div> </div> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Search"> <form method="get" id="search" action="https://www.ilbosone.com/"> <input id="search-input" type="text" name="s" title="Cerca Per" placeholder="Cerca Per"/> <button id="search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Cerca Per</span> </button> </form> </li> <li class="popup-login-icon menu-item custom-menu-link"> <a href="#" class="lgoin-btn tie-popup-trigger"> <span class="fa fa-lock" aria-hidden="true"></span> <span class="screen-reader-text">Log In</span> </a> </li> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/periodiconerd/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/il_bosone"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/periodiconerd/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> </div> </header> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/jannah/assets/css/style.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-styles')</script> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/jannah/assets/css/single.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-single')</script> <style scoped type="text/css"> #tie-container{ background-color: !important; background-image: url(https://www.ilbosone.com/wp-content/uploads/becoming-human.jpg) !important; } </style> <div class="fullwidth-entry-title single-big-img full-width-area"><div class="container"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="https://www.ilbosone.com/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.ilbosone.com/cultura-nerd/">Cultura Nerd</a><em class="delimiter">/</em><span class="current">Fantascienza, gli eventi da non perdere al Lucca Comics 2019</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.ilbosone.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Cultura Nerd","@id":"https:\/\/www.ilbosone.com\/cultura-nerd\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-985" href="https://www.ilbosone.com/informazione/eventi-e-fiere/">Eventi e Fiere</a></span> <h1 class="post-title entry-title">Fantascienza, gli eventi da non perdere al Lucca Comics 2019</h1> <h2 class="entry-sub-title">Becoming Human!</h2> <div class="post-meta clearfix"><span class="single-author with-avatars"><span class="meta-item meta-author-wrapper"> <span class="meta-author-avatar"> <a href="https://www.ilbosone.com/author/barattolodimaionese/"><img alt='Photo of BarattoloDiMaionese' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="//2.gravatar.com/avatar/28929523777dd3295a5899eb08d0681b?s=140&#038;d=retro&#038;r=g" data-2x='http://2.gravatar.com/avatar/28929523777dd3295a5899eb08d0681b?s=280&#038;d=retro&#038;r=g 2x' class='lazy-img avatar avatar-140 photo' height='140' width='140'/></a> </span> <span class="meta-author"><a href="https://www.ilbosone.com/author/barattolodimaionese/" class="author-name" title="BarattoloDiMaionese">BarattoloDiMaionese</a> </span> <a href="mailto:femoreart@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener"> <span class="fa fa-envelope" aria-hidden="true"></span> <span class="screen-reader-text"></span> </a> </span></span><span class="date meta-item fa-before">23 Ottobre 2019</span><div class="tie-alignright"><span class="meta-comment meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 34 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 1 minuto di lettura</span> </div></div> </div> <a id="go-to-content" href="#go-to-content"><span class="fa fa-angle-down"></span></a> </header> </div> </div> <div id="content" class="site-content container"> <div class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard"> <div class="entry-content entry clearfix"> <p>Manca <strong>solo una settimana</strong> all&#8217;inizio del tanto atteso <strong>Lucca Comics &amp; Games</strong>. Ma quest&#8217;anno il focus della manifestazione non sarà solo fumetti e videogiochi ma in particolare il genere chiamato <strong>fantascienza</strong>. </p> <p>Per gli indecisi dell&#8217;ultimo minuto e gli smemorati che perderebbero anche la testa (se non fosse attaccata al&#8230; Dove è che l&#8217;ho messa?) <strong>ecco gli appuntamenti imperdibili legati ai grandi ospiti della fantascienza. </strong></p> <h2>Spettacoli e ospiti</h2> <p><strong>&#8220;Audible presenta: La Scienza della Fantascienza&#8221;</strong><br>Giovedì 31 Ottobre, alle ore 14 all&#8217;Auditorium S. Girolamo<br><strong>Luca Perri</strong>, astrofisico e divulgatore scientifico, accompagna gli spettacoli divulgativi di <strong>Adrian Fartade</strong>, attore teatrale e divulgatore scientifico con il suo canale <strong><em>Link4Universe</em></strong>. In collaborazione con <strong><em>Audible</em></strong>.</p> <p><strong>&#8220;The Expanse&#8221; James S.A. Corey</strong><br>31 Ottobre, alle ore 15 in Sala Ingellis<br>Gli autori presenteranno &#8220;<strong>Tiamat&#8217;s Wrath</strong>&#8220;, l&#8217;<strong>ottavo volume</strong> della saga letteraria &#8220;<strong>The Expanse</strong>&#8220;, tradotto e pubblicato da <em>Fanucci Editore</em>.</p> <figure class="wp-block-image"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" data-src="https://www.ilbosone.com/wp-content/uploads/the-expanse-series.jpg" alt="libri fantascienza" class="wp-image-35253"/><figcaption>Le copertine della serie letteraria &#8220;The Expanse&#8221;</figcaption></figure> <p><strong>&#8220;Quando un disco volante atterrò a Lucca!&#8221;</strong><br>Venerdì 1° Novembre, alle ore 14:15 al teatro del Giglio<br><strong>Daniel Abraham</strong> e <strong>Ty Franck</strong> (che pubblicano insieme con il nome di <strong>James S.A. Corey</strong>) con <strong>Dario Tonani</strong>, <strong>Federico Carmosino</strong> e <strong>Bruce Sterling</strong> si confronteranno sull&#8217;importanza della fantascienza alle volte vista come genere bistrattato e immeritatamente secondario o persino controverso.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4402839804959356" data-ad-slot="3141509481"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class="wp-block-image"><figure class="aligncenter"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" data-src="https://www.ilbosone.com/wp-content/uploads/sterling.jpg" alt="bruce sterling" class="wp-image-35254"/><figcaption>Bruce Sterling</figcaption></figure></div> <p><strong>“Match Letterario: Steampunk VS Cyberpunk”</strong><br>Sabato 2 novembre, alle 11 in Sala Ingellis<br><strong>Dario Tonani</strong> sarà impegnato in una sfida contro <strong>Adil Bellafquih</strong> e sarà il pubblico a decidere il vincitore. Presente anche<strong> Armand Baltazar</strong>.</p> <p><strong>“Mondo9, nascita e sviluppo della grande saga di fantascienza italiana”. </strong> <br> <strong>Dario Tonani</strong> sarà nuovamente in Sala Ingellis, sempre sabato 2, alle 17 con <strong>Franco Brambilla</strong>. </p> <p><strong>&#8220;Le emozioni degli umanoidi. Un dibattito fra fantascienza e realtà&#8221;</strong><br>Sabato 2 Novembre, alle 12 alla Chiesa dell&#8217;Agorà<br>Con la <strong>Fondazione Arpa</strong> e i ricercatori dell&#8217;<strong>Università di Pisa</strong> ci si interrogherà su <strong>emozioni e robot</strong> e si farà il punto sulla <strong>ricerca</strong> in atto.</p> <h2>Un motto per la fantascienza: Becoming Human!</h2> <p><strong><em>Becoming Human</em></strong> è il <em>claim </em>dell&#8217;edizione 2019 di Lucca Comics &amp; Games. </p> <p><strong>L’eterna domanda</strong> su cosa significhi davvero “essere umani”, <strong>il confronto l’uomo e la macchina, il virtuale e il reale</strong>. È attraverso queste visioni che il concetto di umanità ad essere messo al centro del festival.</p> <p>Quando la contemporaneità vede l&#8217;<a href="https://www.ilbosone.com/2019/10/19/lavorare-remoto-presente-lavoro-online/">uomo sempre più dipendente dalle macchine e dal digitale</a>, subendone gli effetti è fondamentale ridare giusta importanza alla dimensione sociale che hanno reso Lucca Comics &amp; Games quello che è oggi. </p> <figure class="wp-block-image"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" data-src="https://www.ilbosone.com/wp-content/uploads/Games_News-IncontriSci-Fi_INTERNA.jpg" alt="eventi fantascienza" class="wp-image-35258"/><figcaption>Tutti pronti per gli eventi di fantascienza al Lucca Comics?</figcaption></figure> <p>Un <strong>“Grazie!”</strong> a tutti gli autori, gli ospiti, gli illustratori che hanno fatto e che fanno la storia di un genera letterario fortemente legato alle tematiche attuali come la connessione, le <strong><em>IA</em></strong>, i robot e le macchine.</p> <div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4402839804959356" data-ad-slot="4786886820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2019-10-23T16:43:25+02:00","datePublished":"2019-10-23T16:43:25+02:00","dateModified":"2019-10-23T16:43:27+02:00","headline":"Fantascienza, gli eventi da non perdere al Lucca Comics 2019","name":"Fantascienza, gli eventi da non perdere al Lucca Comics 2019","keywords":[],"url":"https:\/\/www.ilbosone.com\/2019\/10\/23\/fantascienza-lucca-comics\/","description":"Manca solo una settimana all'inizio del tanto atteso Lucca Comics &amp; Games. Ma quest'anno il focus della manifestazione non sar\u00e0 solo fumetti e videogiochi ma in particolare il genere chiamato fant","copyrightYear":"2019","articleSection":"Eventi e Fiere","articleBody":"\nManca solo una settimana all'inizio del tanto atteso Lucca Comics &amp; Games. Ma quest'anno il focus della manifestazione non sar\u00e0 solo fumetti e videogiochi ma in particolare il genere chiamato fantascienza. \n\n\n\nPer gli indecisi dell'ultimo minuto e gli smemorati che perderebbero anche la testa (se non fosse attaccata al... Dove \u00e8 che l'ho messa?) ecco gli appuntamenti imperdibili legati ai grandi ospiti della fantascienza. \n\n\n\nSpettacoli e ospiti\n\n\n\n\"Audible presenta: La Scienza della Fantascienza\"Gioved\u00ec 31 Ottobre, alle ore 14 all'Auditorium S. GirolamoLuca Perri, astrofisico e divulgatore scientifico, accompagna gli spettacoli divulgativi di Adrian Fartade, attore teatrale e divulgatore scientifico con il suo canale Link4Universe. In collaborazione con Audible.\n\n\n\n\"The Expanse\" James S.A. Corey31 Ottobre, alle ore 15 in Sala IngellisGli autori presenteranno \"Tiamat's Wrath\", l'ottavo volume della saga letteraria \"The Expanse\", tradotto e pubblicato da Fanucci Editore.\n\n\n\nLe copertine della serie letteraria \"The Expanse\"\n\n\n\n\"Quando un disco volante atterr\u00f2 a Lucca!\"Venerd\u00ec 1\u00b0 Novembre, alle ore 14:15 al teatro del GiglioDaniel Abraham e Ty Franck (che pubblicano insieme con il nome di James S.A. Corey) con Dario Tonani, Federico Carmosino e Bruce Sterling si confronteranno sull'importanza della fantascienza alle volte vista come genere bistrattato e immeritatamente secondario o persino controverso.\n\n\n\nBruce Sterling\n\n\n\n\u201cMatch Letterario: Steampunk VS Cyberpunk\u201dSabato 2 novembre, alle 11 in Sala IngellisDario Tonani sar\u00e0 impegnato  in una sfida contro Adil Bellafquih e sar\u00e0 il pubblico a decidere il vincitore. Presente anche Armand Baltazar.\n\n\n\n\u201cMondo9, nascita e sviluppo della grande saga di fantascienza italiana\u201d.   Dario Tonani sar\u00e0 nuovamente in Sala Ingellis, sempre sabato 2, alle 17 con Franco Brambilla.  \n\n\n\n\"Le emozioni degli umanoidi. Un dibattito fra fantascienza e realt\u00e0\"Sabato 2 Novembre, alle 12 alla Chiesa dell'Agor\u00e0Con la Fondazione Arpa e i ricercatori dell'Universit\u00e0 di Pisa ci si interrogher\u00e0 su emozioni e robot e si far\u00e0 il punto sulla ricerca in atto.\n\n\n\nUn motto per la fantascienza: Becoming Human!\n\n\n\nBecoming Human \u00e8 il claim dell'edizione 2019 di Lucca Comics &amp; Games. \n\n\n\nL\u2019eterna domanda su cosa significhi davvero \u201cessere umani\u201d, il confronto l\u2019uomo e la macchina, il virtuale e il reale. \u00c8 attraverso queste visioni che il concetto di umanit\u00e0 ad essere messo al centro del festival.\n\n\n\nQuando la contemporaneit\u00e0 vede l'uomo sempre pi\u00f9 dipendente dalle macchine e dal digitale, subendone gli effetti \u00e8 fondamentale ridare giusta importanza alla dimensione sociale che hanno reso Lucca Comics &amp; Games quello che \u00e8 oggi.\u00a0\n\n\n\nTutti pronti per gli eventi di fantascienza al Lucca Comics?\n\n\n\nUn \u201cGrazie!\u201d a tutti gli autori, gli ospiti, gli illustratori che hanno fatto e che fanno la storia di un genera letterario fortemente legato alle tematiche attuali come la connessione, le IA, i robot e le macchine.\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Il Bosone","logo":{"@type":"ImageObject","url":"https:\/\/www.ilbosone.com\/wp-content\/uploads\/bosonepiccolo.png"},"sameAs":["https:\/\/www.facebook.com\/periodiconerd\/","https:\/\/twitter.com\/il_bosone","https:\/\/www.instagram.com\/periodiconerd\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ilbosone.com\/2019\/10\/23\/fantascienza-lucca-comics\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"BarattoloDiMaionese","url":"https:\/\/www.ilbosone.com\/author\/barattolodimaionese\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.ilbosone.com\/wp-content\/uploads\/becoming-human.jpg","width":1280,"height":720}}</script> <div class="post-footer post-footer-on-bottom"> <div class="share-links share-centered"> <div class="share-title"> <span class="fa fa-share-alt" aria-hidden="true"></span> <span> Condividi</span> </div> <a href="https://www.facebook.com/sharer.php?u=https://www.ilbosone.com/?p=35240" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Fantascienza,%20gli%20eventi%20da%20non%20perdere%20al%20Lucca%20Comics%202019&#038;url=https://www.ilbosone.com/?p=35240&#038;via=@il_bosone" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.ilbosone.com/2019/10/23/fantascienza-lucca-comics/&#038;title=Fantascienza,%20gli%20eventi%20da%20non%20perdere%20al%20Lucca%20Comics%202019" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://www.ilbosone.com/?p=35240&#038;name=Fantascienza,%20gli%20eventi%20da%20non%20perdere%20al%20Lucca%20Comics%202019" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.ilbosone.com/?p=35240&#038;description=Fantascienza,%20gli%20eventi%20da%20non%20perdere%20al%20Lucca%20Comics%202019&#038;media=https://www.ilbosone.com/wp-content/uploads/becoming-human-780x470.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.ilbosone.com/?p=35240&#038;title=Fantascienza,%20gli%20eventi%20da%20non%20perdere%20al%20Lucca%20Comics%202019" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://api.whatsapp.com/send?text=Fantascienza, gli eventi da non perdere al Lucca Comics 2019%20https://www.ilbosone.com/?p=35240" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.ilbosone.com/?p=35240&text=Fantascienza, gli eventi da non perdere al Lucca Comics 2019" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward/?text=Fantascienza, gli eventi da non perdere al Lucca Comics 2019%20https://www.ilbosone.com/?p=35240" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=Fantascienza,%20gli%20eventi%20da%20non%20perdere%20al%20Lucca%20Comics%202019&#038;body=https://www.ilbosone.com/?p=35240" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi Via Mail</span></a> </div> </div> </article> <div class="post-components"> <div class="about-author container-wrapper"> <div class="author-avatar"> <a href="https://www.ilbosone.com/author/barattolodimaionese/"> <img alt='Photo of BarattoloDiMaionese' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="//2.gravatar.com/avatar/28929523777dd3295a5899eb08d0681b?s=180&#038;d=retro&#038;r=g" data-2x='http://2.gravatar.com/avatar/28929523777dd3295a5899eb08d0681b?s=360&#038;d=retro&#038;r=g 2x' class='lazy-img avatar avatar-180 photo' height='180' width='180'/> </a> </div> <div class="author-info"> <h3 class="author-name"><a href="https://www.ilbosone.com/author/barattolodimaionese/">BarattoloDiMaionese</a></h3> <div class="author-bio"> </div> <ul class="social-icons"></ul> </div> <div class="clearfix"></div> </div> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a href="https://www.ilbosone.com/2019/10/22/iron-man-2020/" style="background-image: url(https://www.ilbosone.com/wp-content/uploads/iron-man-2020-main-390x220.jpg)" class="post-thumb" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> </a> <a href="https://www.ilbosone.com/2019/10/22/iron-man-2020/" rel="prev"> <h3 class="post-title">Iron Man 2020: ecco da dove ricominceranno i fumetti sull'uomo di latta</h3> </a> </div> <div class="tie-col-xs-6 next-post"> <a href="https://www.ilbosone.com/2019/10/23/the-squad-serie-tv-esport/" style="background-image: url(https://www.ilbosone.com/wp-content/uploads/nbc-serie-tv-esport-2-main-390x220.jpg)" class="post-thumb" rel="next"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> </a> <a href="https://www.ilbosone.com/2019/10/23/the-squad-serie-tv-esport/" rel="next"> <h3 class="post-title">The Squad: NBC al lavoro su una Serie Tv dedicata al mondo eSport</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper"> <div class="mag-box-title the-global-title"> <h3>Articoli correlati</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="Patrick Stewart infiamma Lucca: sarà ospite al Lucca Comics 2019" href="https://www.ilbosone.com/2019/10/21/patrick-stewart-ospite-lucca-comics-2019/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Patrick Stewart infiamma Lucca: sarà ospite al Lucca Comics 2019" data-src="https://www.ilbosone.com/wp-content/uploads/maxresdefault-2-9-390x220.jpg"/></a> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/10/21/patrick-stewart-ospite-lucca-comics-2019/">Patrick Stewart infiamma Lucca: sarà ospite al Lucca Comics 2019</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">21 Ottobre 2019</span></div> </div> <div class="related-item tie-standard"> <a aria-label="BergamoScienza alla XVII edizione: i 10 anni di Start Cup Bergamo" href="https://www.ilbosone.com/2019/10/13/bergamoscienza-alla-xvii-edizione-i-10-anni-di-start-cup-bergamo/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of BergamoScienza alla XVII edizione: i 10 anni di Start Cup Bergamo" data-src="https://www.ilbosone.com/wp-content/uploads/bergamoscienza-390x220.jpg"/></a> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/10/13/bergamoscienza-alla-xvii-edizione-i-10-anni-di-start-cup-bergamo/">BergamoScienza alla XVII edizione: i 10 anni di Start Cup Bergamo</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">13 Ottobre 2019</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Annunciate le date della Festa dell&#8217;Unicorno 2020" href="https://www.ilbosone.com/2019/10/11/date-festa-dellunicorno-2020/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Annunciate le date della Festa dell&#8217;Unicorno 2020" data-src="https://www.ilbosone.com/wp-content/uploads/festa-dellunicorno-390x220.jpg"/></a> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/10/11/date-festa-dellunicorno-2020/">Annunciate le date della Festa dell&#8217;Unicorno 2020</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">11 Ottobre 2019</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Lucca Comics 2019: tutte le celebrità e le novità in ambito GdR" href="https://www.ilbosone.com/2019/10/08/gdr-lucca-comics/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Lucca Comics 2019: tutte le celebrità e le novità in ambito GdR" data-src="https://www.ilbosone.com/wp-content/uploads/lucca-comics-gdr-390x220.jpg"/></a> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/10/08/gdr-lucca-comics/">Lucca Comics 2019: tutte le celebrità e le novità in ambito GdR</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">8 Ottobre 2019</span></div> </div> <div class="related-item tie-standard"> <a aria-label="DragonCon: ecco come si evolvono le convention" href="https://www.ilbosone.com/2019/09/14/dragoncon/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of DragonCon: ecco come si evolvono le convention" data-src="https://www.ilbosone.com/wp-content/uploads/dragoncon-390x220.jpg"/></a> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/09/14/dragoncon/">DragonCon: ecco come si evolvono le convention</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">14 Settembre 2019</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Caput Draconis: un evento per Potterheads italiani" href="https://www.ilbosone.com/2019/09/02/caput-draconis-un-evento-per-potterheads-italiani/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Caput Draconis: un evento per Potterheads italiani" data-src="https://www.ilbosone.com/wp-content/uploads/caput-draconis-390x220.jpg"/></a> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/09/02/caput-draconis-un-evento-per-potterheads-italiani/">Caput Draconis: un evento per Potterheads italiani</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">2 Settembre 2019</span></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Annulla risposta</a></small></h3> <form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" size="30" maxlength="200"/></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento"/> <input type='hidden' name='comment_post_ID' value='35240' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e213dab561"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117"/></p> </form> </div> </div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> </div> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"> <div class="theiaStickySidebar"> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/jannah/assets/css/widgets.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-widgets')</script> <div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Ultimi Articoli</h4></div><div class="posts-list-counter"><ul class="posts-list-items"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Mark Hamill di nuovo sul Trailer di Star Wars: un commento toccante" href="https://www.ilbosone.com/2019/10/23/mark-hamill-commento/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Mark Hamill di nuovo sul Trailer di Star Wars: un commento toccante" data-src="https://www.ilbosone.com/wp-content/uploads/mark-hamill-group-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/10/23/mark-hamill-commento/">Mark Hamill di nuovo sul Trailer di Star Wars: un commento toccante</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">23 Ottobre 2019</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="The Squad: NBC al lavoro su una Serie Tv dedicata al mondo eSport" href="https://www.ilbosone.com/2019/10/23/the-squad-serie-tv-esport/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of The Squad: NBC al lavoro su una Serie Tv dedicata al mondo eSport" data-src="https://www.ilbosone.com/wp-content/uploads/nbc-serie-tv-esport-2-main-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/10/23/the-squad-serie-tv-esport/">The Squad: NBC al lavoro su una Serie Tv dedicata al mondo eSport</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">23 Ottobre 2019</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Fantascienza, gli eventi da non perdere al Lucca Comics 2019" href="https://www.ilbosone.com/2019/10/23/fantascienza-lucca-comics/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Fantascienza, gli eventi da non perdere al Lucca Comics 2019" data-src="https://www.ilbosone.com/wp-content/uploads/becoming-human-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/10/23/fantascienza-lucca-comics/">Fantascienza, gli eventi da non perdere al Lucca Comics 2019</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">23 Ottobre 2019</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Iron Man 2020: ecco da dove ricominceranno i fumetti sull&#8217;uomo di latta" href="https://www.ilbosone.com/2019/10/22/iron-man-2020/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Iron Man 2020: ecco da dove ricominceranno i fumetti sull&#8217;uomo di latta" data-src="https://www.ilbosone.com/wp-content/uploads/iron-man-2020-main-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/10/22/iron-man-2020/">Iron Man 2020: ecco da dove ricominceranno i fumetti sull&#8217;uomo di latta</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">22 Ottobre 2019</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Pokemon Go: Lega Lotte Go, battaglie online possibili dal 2020" href="https://www.ilbosone.com/2019/10/22/pokemon-go-novita-multiplayer/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Pokemon Go: Lega Lotte Go, battaglie online possibili dal 2020" data-src="https://www.ilbosone.com/wp-content/uploads/pokémon-gop-lega-lotte-battaglie-allenatori-online-1-gamesoul-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/10/22/pokemon-go-novita-multiplayer/">Pokemon Go: Lega Lotte Go, battaglie online possibili dal 2020</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">22 Ottobre 2019</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="author_widget-2" class="container-wrapper widget widget_author"><div class="widget-title the-global-title has-block-head-4"><h4>About BarattoloDiMaionese</h4></div><div class="single-author"> <div class="about-author container-wrapper"> <div class="author-avatar"> <a href="https://www.ilbosone.com/author/barattolodimaionese/"> <img alt='Photo of BarattoloDiMaionese' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="//2.gravatar.com/avatar/28929523777dd3295a5899eb08d0681b?s=180&#038;d=retro&#038;r=g" data-2x='http://2.gravatar.com/avatar/28929523777dd3295a5899eb08d0681b?s=360&#038;d=retro&#038;r=g 2x' class='lazy-img avatar avatar-180 photo' height='180' width='180'/> </a> </div> <div class="author-info"> <h3 class="author-name"><a href="https://www.ilbosone.com/author/barattolodimaionese/">BarattoloDiMaionese</a></h3> <div class="author-bio"> </div> <ul class="social-icons"></ul> </div> <div class="clearfix"></div> </div> </div><div class="clearfix"></div></div><div id="author_post_widget-2" class="container-wrapper widget widget_author_posts"><div class="widget-title the-global-title has-block-head-4"><h4>By BarattoloDiMaionese</h4></div><ul class="widget-posts-list"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Pokemon Go: Lega Lotte Go, battaglie online possibili dal 2020" href="https://www.ilbosone.com/2019/10/22/pokemon-go-novita-multiplayer/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Pokemon Go: Lega Lotte Go, battaglie online possibili dal 2020" data-src="https://www.ilbosone.com/wp-content/uploads/pokémon-gop-lega-lotte-battaglie-allenatori-online-1-gamesoul-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/10/22/pokemon-go-novita-multiplayer/">Pokemon Go: Lega Lotte Go, battaglie online possibili dal 2020</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">22 Ottobre 2019</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Twitch: sarà possibile guardare film in gruppo" href="https://www.ilbosone.com/2019/10/22/twitch-watch-party/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Twitch: sarà possibile guardare film in gruppo" data-src="https://www.ilbosone.com/wp-content/uploads/twitch-irl-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/10/22/twitch-watch-party/">Twitch: sarà possibile guardare film in gruppo</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">22 Ottobre 2019</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Guardiani della Galassia Vol 3: James Gunn anticipa una grave perdita nel team" href="https://www.ilbosone.com/2019/10/15/guardiani-della-galassia-vol-3-james-gunn/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Guardiani della Galassia Vol 3: James Gunn anticipa una grave perdita nel team" data-src="https://www.ilbosone.com/wp-content/uploads/guardiani-della-galassia-3-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="https://www.ilbosone.com/2019/10/15/guardiani-della-galassia-vol-3-james-gunn/">Guardiani della Galassia Vol 3: James Gunn anticipa una grave perdita nel team</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">15 Ottobre 2019</span> </div> </div> </li> </ul><div class="clearfix"></div></div> </div> </aside> </div> </div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">Se desideri pubblicare i nostri materiali su quotidiani, riviste, siti o utilizzarli in trasmissioni radio, televisive, documentari o altro, puoi farlo ma cita la fonte e il nostro sito web.<br> Tutti i contenuti presenti sul Bosone – se non altrimenti specificato – sono pubblicati con una licenza Creative Commons Attribuzione-Non opere derivate 2.5 Italia.</div><div class="copyright-text copyright-text-second">Il Bosone https://www.ilbosone.com/ - Copyright 2019 - Per contattarci: redazione@ilbosone.com</div><div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-22009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22009"><a href="https://www.ilbosone.com/informativa-privacy/">Informativa Privacy</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/periodiconerd/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/il_bosone"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/periodiconerd/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> </div> </div> </footer> <div class="post-footer post-footer-on-mobile"> <div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.ilbosone.com/?p=35240" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Fantascienza,%20gli%20eventi%20da%20non%20perdere%20al%20Lucca%20Comics%202019&#038;url=https://www.ilbosone.com/?p=35240&#038;via=@il_bosone" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.ilbosone.com/2019/10/23/fantascienza-lucca-comics/&#038;title=Fantascienza,%20gli%20eventi%20da%20non%20perdere%20al%20Lucca%20Comics%202019" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.ilbosone.com/?p=35240&#038;description=Fantascienza,%20gli%20eventi%20da%20non%20perdere%20al%20Lucca%20Comics%202019&#038;media=https://www.ilbosone.com/wp-content/uploads/becoming-human-780x470.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://api.whatsapp.com/send?text=Fantascienza, gli eventi da non perdere al Lucca Comics 2019%20https://www.ilbosone.com/?p=35240" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.ilbosone.com/?p=35240&text=Fantascienza, gli eventi da non perdere al Lucca Comics 2019" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a> </div> <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Secondary Sidebar"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div id="mobile-container"> <ul class="components"> <li class="popup-login-icon menu-item custom-menu-link"> <a href="#" class="lgoin-btn tie-popup-trigger"> <span class="fa fa-lock" aria-hidden="true"></span> <span class="screen-reader-text">Log In</span> </a> </li> </ul> <div id="mobile-menu" class="hide-menu-icons"> </div> <div class="mobile-social-search"> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/periodiconerd/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/il_bosone"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/periodiconerd/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="https://www.ilbosone.com/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" name="s"/> </label> <input type="submit" class="search-submit" value="Cerca"/> </form> </div> </div> </div> </div> </aside> </div> </div> <div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="container"> <div class="popup-search-wrap-inner"> <div class="tie-row"> <div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search"> <form method="get" id="tie-popup-search-form" action="https://www.ilbosone.com/"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Cerca Per" autocomplete="off" placeholder="Scrivi e premi Enter!"/> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Cerca Per</span> </button> </form> </div> </div> </div> </div> </div> <div id="tie-popup-login" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="tie-popup-container"> <div class="container-wrapper"> <div class="widget login-widget"> <div class="widget-title the-global-title has-block-head-4"> <h4>Log In <span class="widget-title-icon fa"></span></h4> </div> <div class="widget-container"> <div class="login-form"> <form name="registerform" action="https://www.ilbosone.com/wp-login.php" method="post"> <input type="text" name="log" title="Username" placeholder="Username"> <div class="pass-container"> <input type="password" name="pwd" title="Password" placeholder="Password"> <a class="forget-text" href="https://www.ilbosone.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.ilbosone.com">Dimenticato?</a> </div> <input type="hidden" name="redirect_to" value="/2019/10/23/fantascienza-lucca-comics/"/> <label for="rememberme" class="rememberme"> <input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever"/> Ricordami </label> <div id="g-recaptcha-0" class="wp-recaptcha" data-theme="light" data-size="normal" data-callback=""></div><noscript>Please enable JavaScript to submit this form.<br></noscript> <button type="submit" class="button fullwidth login-submit">Log In</button> </form> <p class="register-link"><a rel="nofollow" href="https://www.ilbosone.com/wp-login.php?action=register">Non hai un account?</a></p> </div> </div> </div> </div> </div> </div> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilbosone.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script> <script type='text/javascript' src='http://www.ilbosone.com/wp-content/plugins/cookie-notice/js/front.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.ilbosone.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","reading_indicator":"true","lazyload":"true","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"@il_bosone","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Non abbiamo trovato nulla!"};
/* ]]> */
</script> <script type='text/javascript' defer="defer" src='http://www.ilbosone.com/wp-content/themes/jannah/assets/js/scripts.min.js'></script> <script type='text/javascript' defer="defer" src='http://www.ilbosone.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js'></script> <script type='text/javascript' defer="defer" src='http://www.ilbosone.com/wp-content/themes/jannah/assets/js/desktop.min.js'></script> <script type='text/javascript' defer="defer" src='http://www.ilbosone.com/wp-content/themes/jannah/assets/js/live-search.js'></script> <script type='text/javascript' defer="defer" src='http://www.ilbosone.com/wp-content/themes/jannah/assets/js/single.min.js'></script> <script type='text/javascript' src='http://www.ilbosone.com/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript' src='http://www.ilbosone.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.ilbosone.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"5479a24117","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script> <script type='text/javascript' src='http://www.ilbosone.com/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js'></script> <script type='text/javascript' src='http://www.ilbosone.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' defer="defer" src='http://www.ilbosone.com/wp-content/themes/jannah/assets/js/parallax.js'></script> <script async="async" type='text/javascript' src='http://www.ilbosone.com/wp-content/plugins/akismet/_inc/form.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wp_recaptcha = {"recaptcha_url":"https:\/\/www.google.com\/recaptcha\/api.js?onload=wp_recaptcha_loaded&render=explicit&hl=it","site_key":"6LfBRhUTAAAAAGhYtTrEe0pxwdYCbl3IWajpOY7n"};
/* ]]> */
</script> <script type='text/javascript' src='http://www.ilbosone.com/wp-content/plugins/wp-recaptcha-integration/js/wp-recaptcha.min.js'></script> <link rel='preload' href="/wp-content/themes/jannah/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/jannah/assets/css/helpers.min.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-helpers')</script> <link rel='preload' href="/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href="/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-ilightbox')</script> <script type='text/javascript'>
				!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;
			</script> <script>
				var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
				if ( typeof connection != 'undefined' && (/\slow-2g|2g/.test(connection.effectiveType))) {
					console.warn( 'Slow Connection Google Fonts Disabled' );
				}
				else{
					
				WebFontConfig ={
					google:{
						families: [ 'Montserrat:regular:latin', 'Ubuntu:500:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			
				}
			</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per personalizzare contenuti ed annunci, per fornire funzionalità dei social media e per analizzare il nostro traffico. Condividiamo inoltre informazioni sul modo in cui utilizzi questo sito con i nostri partner che si occupano di analisi dei dati web, pubblicità e social media, i quali potrebbero combinarle con altre informazioni che hai fornito loro o che hanno raccolto dall'utilizzo dei loro servizi. Acconsenti i cookie se continui ad utilizzare il nostro sito web.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Va bene!</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button">Nope!</a><a href="https://www.ilbosone.com/informativa-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Privacy policy</a> </div> <div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button wp-default button">Revoke cookies</a></div> </div></body> </html> 