<!DOCTYPE HTML><html> <head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.ilbosone.com/xmlrpc.php" />
	<title>Sognare: perché succede e cosa significa per la scienza? - Il Bosone</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La notte porta consiglio. In effetti, una bella dormita ci farà sentire sicuramente meglio, ma il vero beneficio lo apporta il sognare."/>
<link rel="canonical" href="https://www.ilbosone.com/2019/09/23/sognare/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sognare: perché succede e cosa significa per la scienza? - Il Bosone" />
<meta property="og:description" content="La notte porta consiglio. In effetti, una bella dormita ci farà sentire sicuramente meglio, ma il vero beneficio lo apporta il sognare." />
<meta property="og:url" content="https://www.ilbosone.com/2019/09/23/sognare/" />
<meta property="og:site_name" content="Il Bosone" />
<meta property="article:publisher" content="https://www.facebook.com/periodiconerd/" />
<meta property="article:section" content="Scienza" />
<meta property="article:published_time" content="2019-09-23T12:48:56+00:00" />
<meta property="fb:app_id" content="163266950518750" />
<meta property="og:image" content="https://www.ilbosone.com/wp-content/uploads/sognare.jpg" />
<meta property="og:image:secure_url" content="https://www.ilbosone.com/wp-content/uploads/sognare.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La notte porta consiglio. In effetti, una bella dormita ci farà sentire sicuramente meglio, ma il vero beneficio lo apporta il sognare." />
<meta name="twitter:title" content="Sognare: perché succede e cosa significa per la scienza? - Il Bosone" />
<meta name="twitter:site" content="@il_bosone" />
<meta name="twitter:image" content="https://www.ilbosone.com/wp-content/uploads/sognare.jpg" />
<meta name="twitter:creator" content="@il_bosone" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilbosone.com/#organization","name":"Il Bosone - Periodico Nerd","url":"https://www.ilbosone.com/","sameAs":["https://www.facebook.com/periodiconerd/","https://www.instagram.com/periodiconerd","https://www.youtube.com/channel/UC1w2ojKilPuOl6wlckXOYzg","https://it.pinterest.com/ilbosone_nerd/","https://twitter.com/il_bosone"],"logo":{"@type":"ImageObject","@id":"https://www.ilbosone.com/#logo","url":"https://www.ilbosone.com/wp-content/uploads/logobosonetraspiccolo.png","width":107,"height":111,"caption":"Il Bosone - Periodico Nerd"},"image":{"@id":"https://www.ilbosone.com/#logo"}},{"@type":"WebSite","@id":"https://www.ilbosone.com/#website","url":"https://www.ilbosone.com/","name":"Il Bosone","publisher":{"@id":"https://www.ilbosone.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilbosone.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilbosone.com/2019/09/23/sognare/#primaryimage","url":"https://www.ilbosone.com/wp-content/uploads/sognare.jpg","width":1280,"height":720,"caption":"sognare"},{"@type":"WebPage","@id":"https://www.ilbosone.com/2019/09/23/sognare/#webpage","url":"https://www.ilbosone.com/2019/09/23/sognare/","inLanguage":"it-IT","name":"Sognare: perch\u00e9 succede e cosa significa per la scienza? - Il Bosone","isPartOf":{"@id":"https://www.ilbosone.com/#website"},"primaryImageOfPage":{"@id":"https://www.ilbosone.com/2019/09/23/sognare/#primaryimage"},"datePublished":"2019-09-23T12:48:56+00:00","dateModified":"2019-09-23T12:48:56+00:00","description":"La notte porta consiglio. In effetti, una bella dormita ci far\u00e0 sentire sicuramente meglio, ma il vero beneficio lo apporta il sognare.","breadcrumb":{"@id":"https://www.ilbosone.com/2019/09/23/sognare/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.ilbosone.com/2019/09/23/sognare/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/","url":"https://www.ilbosone.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/informazione/","url":"https://www.ilbosone.com/informazione/","name":"Informazione"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/informazione/scienza/","url":"https://www.ilbosone.com/informazione/scienza/","name":"Scienza"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/2019/09/23/sognare/","url":"https://www.ilbosone.com/2019/09/23/sognare/","name":"Sognare: perch\u00e9 succede e cosa significa per la scienza?"}}]},{"@type":"Article","@id":"https://www.ilbosone.com/2019/09/23/sognare/#article","isPartOf":{"@id":"https://www.ilbosone.com/2019/09/23/sognare/#webpage"},"author":{"@id":"https://www.ilbosone.com/#/schema/person/ce713155fc621e3a2f39de0675e124ff"},"headline":"Sognare: perch\u00e9 succede e cosa significa per la scienza?","datePublished":"2019-09-23T12:48:56+00:00","dateModified":"2019-09-23T12:48:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilbosone.com/2019/09/23/sognare/#webpage"},"publisher":{"@id":"https://www.ilbosone.com/#organization"},"image":{"@id":"https://www.ilbosone.com/2019/09/23/sognare/#primaryimage"},"articleSection":"Scienza"},{"@type":["Person"],"@id":"https://www.ilbosone.com/#/schema/person/ce713155fc621e3a2f39de0675e124ff","name":"Necronomidoll","image":{"@type":"ImageObject","@id":"https://www.ilbosone.com/#authorlogo","url":"http://1.gravatar.com/avatar/41dd82fc0d1ea392adf5ce2aeda40ece?s=96&d=retro&r=g","caption":"Necronomidoll"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Bosone &raquo; Feed" href="https://www.ilbosone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Bosone &raquo; Feed dei commenti" href="https://www.ilbosone.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Bosone &raquo; Sognare: perché succede e cosa significa per la scienza? Feed dei commenti" href="https://www.ilbosone.com/2019/09/23/sognare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilbosone.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ilbosone.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.ilbosone.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.ilbosone.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://www.ilbosone.com/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://www.ilbosone.com/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>
.wf-active body{font-family: 'Montserrat';}.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6{font-family: 'Ubuntu';}#the-post .entry-content,#the-post .entry-content p{font-size: 18px;}
</style>
<link rel='stylesheet' id='wpgdprc.css-css'  href='http://www.ilbosone.com/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.ilbosone.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"@il_bosone","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Non abbiamo trovato nulla!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ilbosone.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilbosone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilbosone.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.ilbosone.com/?p=33414' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilbosone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbosone.com%2F2019%2F09%2F23%2Fsognare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilbosone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbosone.com%2F2019%2F09%2F23%2Fsognare%2F&#038;format=xml" />

<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://www.ilbosone.com/2019/09/23/sognare/amp/">
					<script>
						WebFontConfig ={
							google:{
								families: ['Montserrat:regular:latin', 'Ubuntu:500:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Benvenuto nella funzione di personalizzazione dei CSS!

Per scoprire come funziona, consulta http://wp.me/PEmnE-Bt
*/
.block-title a, .block-title span, .block-title label, .widgettitle {
	width: 100%;
	border-radius: 5px 5px 2px 2px;
	text-align: center;
}

.block-title {
	text-align: center;
}

.wp-caption-text, .wp-caption-dd {
	font-size: 15px;
	text-align: justify;
}

.td-review-row-bars {
	display: none;
}

.td-social-icon-wrap .td-icon-font {
	font-size: 16px;
}

@font-face {
	font-family: 'icomoon';
	src: url('/icomoon/fonts/icomoon.ttf?f1k50g') format('truetype'), url('/icomoon/fonts/icomoon.woff?f1k50g') format('woff'), url('/icomoon/fonts/icomoon.svg?f1k50g#icomoon') format("svg");
	font-weight: normal;
	font-style: normal;
}

[class^="icon-"], [class*=" icon-"] {
/* use !important to prevent issues with browser extensions that change fonts */
	font-family: 'icomoon' !important;
	speak: none;
	font-style: normal;
	font-weight: normal;
	font-variant: normal;
	text-transform: none;
	line-height: 1;
/* Better Font Rendering =========== */
	-webkit-font-smoothing: antialiased;
	-moz-osx-font-smoothing: grayscale;
}

.td-icon-font.icon-twitch:before {
	content: "\e900";
	font-family: 'icomoon' !important;
}

.td-icon-font.icon-beam:before {
	content: "\e902";
	font-family: 'icomoon' !important;
}

.socicon-patreon:hover {
	color: red !important;
}

.icon-twitch:hover {
	color: purple !important;
}

.icon-beam:hover {
	color: blue !important;
}		</style>
		</head>

<body id="tie-body" class="post-template-default single single-post postid-33414 single-format-standard cookies-not-set wrapper-has-shadow block-head-4 block-head-6 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-8 centered-title-big-bg is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_sidebars hide_breadcrumbs">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-below has-shadow mobile-header-default">
	
<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="menu-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: -1px; margin-bottom: -1px;">

			
			<a title="Il Bosone" href="https://www.ilbosone.com/">
				
					<img src="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_normal" width="250" height="83" style="max-height:83px; width: auto;">
					<img src="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_2x" width="250" height="83" style="max-height:83px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="Il Bosone" href="https://www.ilbosone.com/">
				
					<img src="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_normal" >
					<img src="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_2x" >
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menusuperiore" class="menu" role="menubar"><li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236"><a href="http://www.ilbosone.com">Home</a></li>
<li id="menu-item-8529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8529" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.ilbosone.com/manifesto-nerd/">Cos&#8217;è il Bosone</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3594"><a href="https://www.ilbosone.com/manifesto-nerd/">Missione</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://www.ilbosone.com/redazione/">Redazione</a></li>
	<li id="menu-item-4128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4128"><a href="https://www.ilbosone.com/collabora/">Collabora</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://www.ilbosone.com/contattaci/">Contattaci</a></li>
</ul>
</li>
<li id="menu-item-21954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21954" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.ilbosone.com/informazione/">Informazione</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-21957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21957"><a href="https://www.ilbosone.com/informazione/editoriale/">L&#8217;Editoriale</a></li>
	<li id="menu-item-21955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21955"><a href="https://www.ilbosone.com/informazione/attualita/">Attualità</a></li>
	<li id="menu-item-21956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21956"><a href="https://www.ilbosone.com/informazione/cultura-e-societa/">Cultura e Società</a></li>
	<li id="menu-item-21959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21959"><a href="https://www.ilbosone.com/informazione/scienza/">Scienza</a></li>
	<li id="menu-item-21958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21958"><a href="https://www.ilbosone.com/informazione/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-27181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27181"><a href="https://www.ilbosone.com/informazione/natura-e-ambiente/">Natura e Ambiente</a></li>
	<li id="menu-item-21950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21950"><a href="https://www.ilbosone.com/informazione/eventi-e-fiere/">Eventi e Fiere</a></li>
	<li id="menu-item-27182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27182"><a href="https://www.ilbosone.com/informazione/app-software-strumenti/">App, Software e Strumenti</a></li>
</ul>
</li>
<li id="menu-item-21941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21941" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.ilbosone.com/ispirazione/">Ispirazione</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-21951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21951"><a href="https://www.ilbosone.com/ispirazione/interviste/">Interviste e Network</a></li>
	<li id="menu-item-21952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21952"><a href="https://www.ilbosone.com/ispirazione/libri-e-letteratura/">Libri e Letteratura</a></li>
	<li id="menu-item-21953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21953"><a href="https://www.ilbosone.com/ispirazione/libri-e-letteratura/racconti/">Racconti</a></li>
	<li id="menu-item-27187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27187"><a href="https://www.ilbosone.com/ispirazione/miti-e-leggende/">Miti e Leggende</a></li>
	<li id="menu-item-27183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27183"><a href="https://www.ilbosone.com/ispirazione/luoghi-e-avventure/">Luoghi e Avventure</a></li>
	<li id="menu-item-27185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27185"><a href="https://www.ilbosone.com/ispirazione/guide/">Guide</a></li>
	<li id="menu-item-27184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27184"><a href="https://www.ilbosone.com/ispirazione/consigli-per-gli-acquisti/">Consigli per Gli Acquisti</a></li>
	<li id="menu-item-21944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21944"><a href="https://www.ilbosone.com/ispirazione/humor/">Humor e Varie</a></li>
</ul>
</li>
<li id="menu-item-21947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21947" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.ilbosone.com/cultura-nerd/">Cultura Nerd</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-21943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21943"><a href="https://www.ilbosone.com/cultura-nerd/cinema-film-serie-tv/">Cinema, Film e Serie Tv</a></li>
	<li id="menu-item-21948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21948"><a href="https://www.ilbosone.com/cultura-nerd/giochi-di-ruolo-e-boardgame/">Giochi di Ruolo e Boardgame</a></li>
	<li id="menu-item-21949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21949"><a href="https://www.ilbosone.com/cultura-nerd/fumetti-comics-e-manga/">Fumetti, Comics e Manga</a></li>
	<li id="menu-item-21942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21942"><a href="https://www.ilbosone.com/cultura-nerd/anime-e-cartoni/">Anime e Cartoni</a></li>
	<li id="menu-item-21945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21945"><a href="https://www.ilbosone.com/cultura-nerd/videogiochi-e-gaming/">Videogiochi e Gaming</a></li>
	<li id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21946"><a href="https://www.ilbosone.com/cultura-nerd/internet/">Internet e Dintorni</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.ilbosone.com//">
				<input id="search-input" type="text" name="s" title="Cerca Per" placeholder="Cerca Per" />
				<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
			</form>
		</li>
			<li class="popup-login-icon menu-item custom-menu-link">
	 	<a href="#" class="lgoin-btn tie-popup-trigger">
			<span class="fa fa-lock" aria-hidden="true"></span>
			<span class="screen-reader-text">Log In</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/periodiconerd/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/il_bosone"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/periodiconerd/"><span class="fa fa-facebook"></span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


					<style scoped type="text/css">
						#tie-container{
							background-color:  !important;
							background-image: url(https://www.ilbosone.com/wp-content/uploads/sognare.jpg) !important;
						}
					</style>
				<div  class="fullwidth-entry-title single-big-img full-width-area"><div class="container">
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.ilbosone.com/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.ilbosone.com/informazione/">Informazione</a><em class="delimiter">/</em><a href="https://www.ilbosone.com/informazione/scienza/">Scienza</a><em class="delimiter">/</em><span class="current">Sognare: perché succede e cosa significa per la scienza?</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.ilbosone.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Informazione","@id":"https:\/\/www.ilbosone.com\/informazione\/"}},{"@type":"ListItem","position":3,"item":{"name":"Scienza","@id":"https:\/\/www.ilbosone.com\/informazione\/scienza\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-978" href="https://www.ilbosone.com/informazione/scienza/">Scienza</a></span>
		<h1 class="post-title entry-title">Sognare: perché succede e cosa significa per la scienza?</h1>

		
			<h2 class="entry-sub-title">Una domanda millenaria, più risposte: ecco cosa sappiamo a proposito del mondo onirico</h2>
			<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="https://www.ilbosone.com/author/necronomidoll/"><img alt='' src='http://1.gravatar.com/avatar/41dd82fc0d1ea392adf5ce2aeda40ece?s=140&#038;d=retro&#038;r=g' srcset='http://1.gravatar.com/avatar/41dd82fc0d1ea392adf5ce2aeda40ece?s=280&#038;d=retro&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="https://www.ilbosone.com/author/necronomidoll/" class="author-name" title="Necronomidoll">Necronomidoll</a>
				</span>
			
					<a href="mailto:Serenamazzoni09@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 Settembre 2019</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.ilbosone.com/2019/09/23/sognare/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 56 </span></div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
			<a id="go-to-content" href="#go-to-content"><span class="fa fa-angle-down"></span></a>
			
	
</header><!-- .entry-header-outer /-->

</div><!-- .container /-->
				</div><!-- .single-big-img /-->
			
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
		<div class="entry-content entry clearfix">

			
			<p style="text-align: justify;">Tutti, almeno una volta nelle nostre vite, ci siamo sentiti dire frasi come: <em>&#8220;La notte porta consiglio&#8221;</em>, oppure: <em>&#8220;Prova a dormirci su, vedrai che ti passa&#8221;</em>. Sembrano modi di dire banali, forse un po&#8217; sciocchi, eppure potrebbero avere un fondo di verità: una bella dormita ci farà sentire sicuramente meglio, ma il vero beneficio lo apporta il <strong>sognare</strong>.</p>
<p style="text-align: justify;"><strong>Sognare</strong>: un processo ancora <strong>misterioso</strong>, di cui non si conosce con esattezza la vera funzione, ma che ha senza dubbio un effetto positivo sulla nostra psiche. Proviamo a rispondere all&#8217;ancestrale domanda: Perché sogniamo?</p>
<h2 style="text-align: justify;"><strong>LA POSIZIONE DELLA SCIENZA</strong></h2>
<p style="text-align: justify;">Anzitutto, cerchiamo di dare una risposta di carattere <strong>scientifico</strong>: sebbene gli scienziati siano ancora incerti sulle reali funzioni dei sogni e sul perché avvenga questo tipo di processo, una cosa è certa: sognare contribuisce a <em>&#8220;pulire&#8221;</em> il cervello, liberando il<strong> sistema linfatico</strong> da certe proteine tossiche e aiutando i nostri pensieri a riorganizzarsi, catalogando ed <strong>analizzando</strong> gli eventi senza dover contemporaneamente subire gli stimoli del mondo esterno.</p>
<p style="text-align: justify;">Un gruppo di ricercatori ha addirittura provato ad analizzare le conseguenze della privazione dei sogni in un gruppo di soggetti. Quando la cavia cominciava ad entrare in fase <strong>REM</strong> (la fase dove sogniamo, in poche parole), veniva immediatamente svegliata.</p>
<p style="text-align: justify;">In molti casi, un sonno senza <strong>esperienza onirica</strong> portava a livelli molto alti di stress, ansia e tensione, e in alcuni casi si sono registrati anche difficoltà a concentrarsi, una bassa coordinazione nei movimenti, e addirittura <strong>fasi depressive</strong>.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4402839804959356"
     data-ad-slot="3141509481"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p style="text-align: justify;">Questo sarebbe esplicativo del perché sono sempre di più gli studiosi che raccomandano di avere una certa regolarità nel dormire e nel non sottovalutare la potenza del nostro <strong>subconscio</strong>. Il dibattito, ufficialmente, è ancora aperto, ma la teoria secondo la quale sognare avrebbe reali benefici per il nostro corpo e la nostra mente sembrerebbe quella più accreditata.</p>
<figure id="attachment_33421" aria-describedby="caption-attachment-33421" style="width: 201px" class="wp-caption aligncenter"><img class="wp-image-33421 size-full" src="https://www.ilbosone.com/wp-content/uploads/dalì.jpg" alt="sognare" width="201" height="251" /><figcaption id="caption-attachment-33421" class="wp-caption-text">Maestro dell&#8217;assurdo, Dalì dava estrema importanza al subconscio, che ne ispirava il suo leggendario genio e la sua immensa creatività.</figcaption></figure>
<h3 style="text-align: justify;"><strong>SIGMUND FREUD E CARL JUNG: IL SOGNO COME DEMIURGO DELL&#8217;ESISTENZA</strong></h3>
<p style="text-align: justify;"><strong>Sigmund</strong> <strong>Freud</strong>, il padre della <strong>psicanalisi</strong>, attribuiva un&#8217;enorme importanza all&#8217;<em>esperienza onirica</em>, come è attestato in numerosi dei suoi saggi.</p>
<p style="text-align: justify;">Per lui, <strong>l&#8217;espressione del subconscio</strong> era fondamentale per penetrare nelle profondità dell&#8217;animo umano e carpirne i segreti.</p>
<p style="text-align: justify;">Ma la sua teoria, per quanto affascinante, si basava soprattutto sulla convinzione che i sogni non fossero altro che l&#8217;espressione dei nostri <strong>desideri</strong> più nascosti e inconfessabili, come se fosse una<em> valvola di sfogo</em> per il subconscio stesso.</p>
<p style="text-align: justify;"><strong>Carl</strong> <strong>Jung</strong> riprese in mano questa teoria e la elaborò in tutt&#8217;altra direzione, affermando che sì, i sogni sono la voce del nostro subconscio, ma che sarebbero anche parte di un <em>processo</em> che tenta di collegare la <strong>vita</strong> <strong>cosciente</strong> con la <strong>vita</strong> <strong>incosciente</strong>, quella del sonno.</p>
<p style="text-align: justify;">Senza i sogni, affermava <strong>Jung</strong>, l&#8217;essere umano è <em>incompleto</em>, in quanto sognare serve ad equilibrare l&#8217;attività della veglia con quella dormiente. Nell&#8217;interpretazione di <strong>Jung</strong>, il subconscio avrebbe quasi una funzione di <strong>demiurgo</strong>, che regola la nostra esistenza agendo sui nostri pensieri, sui nostri desideri, e<em> &#8220;parlandoci&#8221;</em> attraverso l&#8217;esperienza onirica.</p>
<figure id="attachment_33420" aria-describedby="caption-attachment-33420" style="width: 253px" class="wp-caption aligncenter"><img class="wp-image-33420 size-full" src="https://www.ilbosone.com/wp-content/uploads/gogh.jpg" alt="perché sogniamo" width="253" height="199" /><figcaption id="caption-attachment-33420" class="wp-caption-text">Le menti creative tendono a sognare di più, e i loro sogni sono sempre più vividi e chiari. Il processo mentale dietro a ciò è ancora poco conosciuto.</figcaption></figure>
<p style="text-align: justify;">Entrambe le teorie sono molto interessanti, e l&#8217;importanza del sognare è sempre stata fondamentale per <strong>l&#8217;analisi</strong> <strong>psicologica</strong>.</p>
<p style="text-align: justify;">I sogni hanno una tale <strong>influenza</strong> sulle nostre vite che è impossibile e sbagliato sminuirne la funzione; basti pensare che alcuni dei più grandi <em>creativi</em> della Storia hanno basato le loro idee a partire dai sogni, come <strong>Paul McCartney</strong>, <strong>Mary</strong> <strong>Shelley</strong>, o addirittura <strong>Albert</strong> <strong>Einstein</strong>, la cui teoria della relatività fu ispirata nel sonno.</p>
<h3 style="text-align: justify;"><strong>ENTRARE IN CONTATTO CON IL SUBCONSCIO: PRO E CONTRO DEL SOGNARE</strong></h3>
<p style="text-align: justify;">Abbiamo esplorato le posizioni della scienza, e quella dei due padri fondatori della psicanalisi, e sembrerebbero tutti concordare che il subconscio gioca un ruolo fondamentale nelle nostre vite.</p>
<p style="text-align: justify;">Anche a livello <strong>spirituale</strong> possiamo trovare moltissime credenze che attribuiscono ai sogni un&#8217;importanza cruciale, basti pensare alle <strong>religioni animiste</strong>, e a quelle che vengono definite<strong> &#8220;pagane&#8221;</strong>, che danno ai sogni funzioni <strong>divinatorie</strong> e <strong>profetiche</strong>.</p>
<p style="text-align: justify;">Un caso particolare riguarda quello della<strong> tribù Achuar</strong>, che popola le foreste pluviali tra <strong>Ecuador</strong> e <strong>Perù</strong>: attraverso un sistema ritualistico ben definito, i membri del gruppo cercano di indurre sogni e <em>visioni</em> durante la fase dormiente, per poi discuterne tutti insieme una volta svegli, e la maggioranza delle decisioni riguardanti la vita della tribù è proprio frutto dei sogni della collettività.</p>
<figure id="attachment_33419" aria-describedby="caption-attachment-33419" style="width: 220px" class="wp-caption aligncenter"><img class="wp-image-33419 size-full" src="https://www.ilbosone.com/wp-content/uploads/fussli.jpg" alt="visioni" width="220" height="182" /><figcaption id="caption-attachment-33419" class="wp-caption-text">Sogni, ma anche incubi: chi non ha mai sentito un enorme peso sul petto, dopo aver avuto un brutto sogno?</figcaption></figure>
<p style="text-align: justify;">Ascoltare la voce del nostro subconscio sicuramente ci aiuta a <em>rilasciare lo stress accumulato</em> a causa di certi eventi o traumi, e interpretare i nostri sogni con l&#8217;aiuto di un professionista ci sarebbe sicuramente di enorme beneficio.</p>
<p style="text-align: justify;">Ma ci sono casi in cui sognare troppo porta ad ammalarsi: esiste una <em>sindrome</em>, denominata <strong>Maladaptive Daydreaming Disorder</strong>, ancora poco studiata, che porta chi ne soffre a vivere costantemente in uno stato di <strong><em>&#8220;sogno ad occhi aperti&#8221;</em></strong>, dove il confine tra realtà e fantasia è molto labile.</p>
<p style="text-align: justify;">Si pensa che questo tipo di disturbo sia causato dal <strong>desiderio di dissociazione</strong> da traumi del passato, o dal rifiuto di vivere nel mondo reale, sta di fatto che chi ne soffre è <em><strong>vittima</strong> </em>del proprio subconscio e delle proprie visioni.</p>
<figure id="attachment_33418" aria-describedby="caption-attachment-33418" style="width: 271px" class="wp-caption aligncenter"><img class="wp-image-33418 size-full" src="https://www.ilbosone.com/wp-content/uploads/bacon.jpg" alt="Maladaptive Daydreaming Disorder" width="271" height="186" srcset="https://www.ilbosone.com/wp-content/uploads/bacon.jpg 271w, https://www.ilbosone.com/wp-content/uploads/bacon-220x150.jpg 220w" sizes="(max-width: 271px) 100vw, 271px" /><figcaption id="caption-attachment-33418" class="wp-caption-text">Il nostro subconscio può anche tenderci trappole e tenerci prigionieri, rischiando di farci perdere il contatto con la realtà.</figcaption></figure>
<p style="text-align: justify;">Stiamo dunque ad ascoltare il nostro subconscio, ma non cadiamone prede: i sogni devono essere un aiuto a vivere meglio nel mondo che ci circonda, e non un luogo di rifugio dove poter rimanere per sempre!</p>
<p style="text-align: justify;"><strong>Leggi anche:</strong><br />
<strong><a href="https://www.ilbosone.com/2019/08/24/scienza-alcol/" target="_blank" rel="noopener noreferrer">Sei stronzo quando bevi? Per la scienza non è colpa dell’Alcol</a></strong><br />
<strong><a href="https://www.ilbosone.com/2018/12/03/ama-film-trash-piu-intelligente/" target="_blank" rel="noopener noreferrer">Chi Ama i Film Trash è più Intelligente: lo dice la Scienza</a></strong><br />
<strong><a href="https://www.ilbosone.com/2018/11/05/carlo-calenda-sbaglia-videogiochi-dice-scienza/" target="_blank" rel="noopener noreferrer">Carlo Calenda si sbaglia sui videogiochi: lo dice la scienza</a></strong></p>

			<div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- homepagesidefbwidget -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4402839804959356"
     data-ad-slot="4786886820"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Condividi</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://www.ilbosone.com/2019/09/23/sognare/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Sognare%3A+perch%C3%A9+succede+e+cosa+significa+per+la+scienza%3F&#038;url=https://www.ilbosone.com/2019/09/23/sognare/&#038;via=@il_bosone" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.ilbosone.com/2019/09/23/sognare/&#038;title=Sognare%3A+perch%C3%A9+succede+e+cosa+significa+per+la+scienza%3F" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://www.ilbosone.com/2019/09/23/sognare/&#038;name=Sognare%3A+perch%C3%A9+succede+e+cosa+significa+per+la+scienza%3F" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.ilbosone.com/2019/09/23/sognare/&#038;description=Sognare%3A+perch%C3%A9+succede+e+cosa+significa+per+la+scienza%3F&#038;media=https://www.ilbosone.com/wp-content/uploads/sognare-780x405.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.ilbosone.com/2019/09/23/sognare/&#038;title=Sognare%3A+perch%C3%A9+succede+e+cosa+significa+per+la+scienza%3F" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="whatsapp://send?text=Sognare%3A+perch%C3%A9+succede+e+cosa+significa+per+la+scienza%3F - https://www.ilbosone.com/2019/09/23/sognare/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Sognare%3A+perch%C3%A9+succede+e+cosa+significa+per+la+scienza%3F - https://www.ilbosone.com/2019/09/23/sognare/" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Sognare%3A+perch%C3%A9+succede+e+cosa+significa+per+la+scienza%3F - https://www.ilbosone.com/2019/09/23/sognare/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=Sognare%3A+perch%C3%A9+succede+e+cosa+significa+per+la+scienza%3F&#038;body=https://www.ilbosone.com/2019/09/23/sognare/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi Via Mail</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="https://www.ilbosone.com/author/necronomidoll/">
							<img alt='' src='http://1.gravatar.com/avatar/41dd82fc0d1ea392adf5ce2aeda40ece?s=180&#038;d=retro&#038;r=g' srcset='http://1.gravatar.com/avatar/41dd82fc0d1ea392adf5ce2aeda40ece?s=360&#038;d=retro&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.ilbosone.com/author/necronomidoll/">Necronomidoll</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.ilbosone.com/2019/09/23/lisa-the-painful-un-rpg-dove-le-scelte-contano/" style="background-image: url(https://www.ilbosone.com/wp-content/uploads/lisa-the-painful-390x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.ilbosone.com/2019/09/23/lisa-the-painful-un-rpg-dove-le-scelte-contano/" rel="prev">
					<h3 class="post-title">LISA: The Painful, un RPG dove le scelte contano</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://www.ilbosone.com/2019/09/23/nuova-zelanda/" style="background-image: url(https://www.ilbosone.com/wp-content/uploads/nuova-zelanda-390x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.ilbosone.com/2019/09/23/nuova-zelanda/" rel="next">
					<h3 class="post-title">15 motivi per mollare tutto e andare in Nuova Zelanda!</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->	<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/23/sognare/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.ilbosone.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='33414' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6ed1bf01fa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- #add-comment-block /--><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
	</div><!-- .comments-area -->


	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Articoli correlati</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="https://www.ilbosone.com/2019/09/23/via-lattea-osservate-nebulose-a-forma-di-proboscidi/" title="Via Lattea: osservate nebulose a forma di proboscidi" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilbosone.com/wp-content/uploads/via-lattea-proboscidi-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="via lattea proboscidi" srcset="https://www.ilbosone.com/wp-content/uploads/via-lattea-proboscidi-390x220.jpg 390w, https://www.ilbosone.com/wp-content/uploads/via-lattea-proboscidi-300x169.jpg 300w, https://www.ilbosone.com/wp-content/uploads/via-lattea-proboscidi-768x432.jpg 768w, https://www.ilbosone.com/wp-content/uploads/via-lattea-proboscidi-1024x576.jpg 1024w, https://www.ilbosone.com/wp-content/uploads/via-lattea-proboscidi.jpg 1280w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://www.ilbosone.com/2019/09/23/via-lattea-osservate-nebulose-a-forma-di-proboscidi/" title="Via Lattea: osservate nebulose a forma di proboscidi">Via Lattea: osservate nebulose a forma di proboscidi</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 Settembre 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.ilbosone.com/2019/09/19/cometa-aliena-borisov/" title="Cometa aliena di Borisov in visita per fine anno" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilbosone.com/wp-content/uploads/cometa-borisov-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="cometa borisov" srcset="https://www.ilbosone.com/wp-content/uploads/cometa-borisov-390x220.jpg 390w, https://www.ilbosone.com/wp-content/uploads/cometa-borisov-300x169.jpg 300w, https://www.ilbosone.com/wp-content/uploads/cometa-borisov-768x432.jpg 768w, https://www.ilbosone.com/wp-content/uploads/cometa-borisov-1024x576.jpg 1024w, https://www.ilbosone.com/wp-content/uploads/cometa-borisov.jpg 1280w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://www.ilbosone.com/2019/09/19/cometa-aliena-borisov/" title="Cometa aliena di Borisov in visita per fine anno">Cometa aliena di Borisov in visita per fine anno</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 Settembre 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.ilbosone.com/2019/09/18/esopianeta-abitabile/" title="Esopianeta K2-18b potrebbe essere abitabile, ma non troppo" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilbosone.com/wp-content/uploads/esopianeta-vapore-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="esopianeta" srcset="https://www.ilbosone.com/wp-content/uploads/esopianeta-vapore-390x220.jpg 390w, https://www.ilbosone.com/wp-content/uploads/esopianeta-vapore-300x169.jpg 300w, https://www.ilbosone.com/wp-content/uploads/esopianeta-vapore-768x432.jpg 768w, https://www.ilbosone.com/wp-content/uploads/esopianeta-vapore-1024x576.jpg 1024w, https://www.ilbosone.com/wp-content/uploads/esopianeta-vapore.jpg 1280w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://www.ilbosone.com/2019/09/18/esopianeta-abitabile/" title="Esopianeta K2-18b potrebbe essere abitabile, ma non troppo">Esopianeta K2-18b potrebbe essere abitabile, ma non troppo</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 Settembre 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.ilbosone.com/2019/09/17/asteroidi/" title="Asteroidi si avvicinano alla Terra in sicurezza" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilbosone.com/wp-content/uploads/asteroidi-sfioreranno-la-terra-1280x720-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="asteroidi" srcset="https://www.ilbosone.com/wp-content/uploads/asteroidi-sfioreranno-la-terra-1280x720-390x220.jpg 390w, https://www.ilbosone.com/wp-content/uploads/asteroidi-sfioreranno-la-terra-1280x720-300x169.jpg 300w, https://www.ilbosone.com/wp-content/uploads/asteroidi-sfioreranno-la-terra-1280x720-768x432.jpg 768w, https://www.ilbosone.com/wp-content/uploads/asteroidi-sfioreranno-la-terra-1280x720-1024x576.jpg 1024w, https://www.ilbosone.com/wp-content/uploads/asteroidi-sfioreranno-la-terra-1280x720.jpg 1280w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://www.ilbosone.com/2019/09/17/asteroidi/" title="Asteroidi si avvicinano alla Terra in sicurezza">Asteroidi si avvicinano alla Terra in sicurezza</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 Settembre 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.ilbosone.com/2019/09/17/pterosauro-drago-volante-del-nord/" title="Scoperto Pterosauro nordico dalle dimensioni &#8220;draconiche&#8221;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilbosone.com/wp-content/uploads/pterodattilo-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="pterosauro drago volante del nord" srcset="https://www.ilbosone.com/wp-content/uploads/pterodattilo-390x220.jpg 390w, https://www.ilbosone.com/wp-content/uploads/pterodattilo-300x169.jpg 300w, https://www.ilbosone.com/wp-content/uploads/pterodattilo-768x432.jpg 768w, https://www.ilbosone.com/wp-content/uploads/pterodattilo-1024x576.jpg 1024w, https://www.ilbosone.com/wp-content/uploads/pterodattilo.jpg 1280w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://www.ilbosone.com/2019/09/17/pterosauro-drago-volante-del-nord/" title="Scoperto Pterosauro nordico dalle dimensioni &#8220;draconiche&#8221;">Scoperto Pterosauro nordico dalle dimensioni &#8220;draconiche&#8221;</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 Settembre 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.ilbosone.com/2019/09/09/mostro-di-loch-ness/" title="Mostro di Loch Ness: potrebbe essere un&#8217;anguilla gigante" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilbosone.com/wp-content/uploads/Loch_Ness_Monster-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="mostro di loch ness" srcset="https://www.ilbosone.com/wp-content/uploads/Loch_Ness_Monster-390x220.jpg 390w, https://www.ilbosone.com/wp-content/uploads/Loch_Ness_Monster-300x169.jpg 300w, https://www.ilbosone.com/wp-content/uploads/Loch_Ness_Monster-768x432.jpg 768w, https://www.ilbosone.com/wp-content/uploads/Loch_Ness_Monster-1024x576.jpg 1024w, https://www.ilbosone.com/wp-content/uploads/Loch_Ness_Monster.jpg 1280w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://www.ilbosone.com/2019/09/09/mostro-di-loch-ness/" title="Mostro di Loch Ness: potrebbe essere un&#8217;anguilla gigante">Mostro di Loch Ness: potrebbe essere un&#8217;anguilla gigante</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 Settembre 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Ultimi Articoli</h4></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilbosone.com/2019/09/23/via-lattea-osservate-nebulose-a-forma-di-proboscidi/" title="Via Lattea: osservate nebulose a forma di proboscidi" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ilbosone.com/wp-content/uploads/via-lattea-proboscidi-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="via lattea proboscidi" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2019/09/23/via-lattea-osservate-nebulose-a-forma-di-proboscidi/" title="Via Lattea: osservate nebulose a forma di proboscidi">Via Lattea: osservate nebulose a forma di proboscidi</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 Settembre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilbosone.com/2019/09/23/nuova-zelanda/" title="15 motivi per mollare tutto e andare in Nuova Zelanda!" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ilbosone.com/wp-content/uploads/nuova-zelanda-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="nuova zelanda" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2019/09/23/nuova-zelanda/" title="15 motivi per mollare tutto e andare in Nuova Zelanda!">15 motivi per mollare tutto e andare in Nuova Zelanda!</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 Settembre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilbosone.com/2019/09/23/lisa-the-painful-un-rpg-dove-le-scelte-contano/" title="LISA: The Painful, un RPG dove le scelte contano" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ilbosone.com/wp-content/uploads/lisa-the-painful-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="lisa the painful" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2019/09/23/lisa-the-painful-un-rpg-dove-le-scelte-contano/" title="LISA: The Painful, un RPG dove le scelte contano">LISA: The Painful, un RPG dove le scelte contano</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 Settembre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilbosone.com/2019/09/23/giochi-di-ruolo/" title="Giochi di Ruolo: una bussola nel panorama moderno" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ilbosone.com/wp-content/uploads/giochi-di-ruolo-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="giochi di ruolo" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2019/09/23/giochi-di-ruolo/" title="Giochi di Ruolo: una bussola nel panorama moderno">Giochi di Ruolo: una bussola nel panorama moderno</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 Settembre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilbosone.com/2019/09/21/tecniche-di-studio-veloce-come-imparare-in-fretta/" title="Tecniche di studio veloce: come imparare in fretta" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ilbosone.com/wp-content/uploads/tecniche-di-studio-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2019/09/21/tecniche-di-studio-veloce-come-imparare-in-fretta/" title="Tecniche di studio veloce: come imparare in fretta">Tecniche di studio veloce: come imparare in fretta</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 Settembre 2019</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="author_widget-2" class="container-wrapper widget widget_author"><div class="widget-title the-global-title has-block-head-4"><h4>About Necronomidoll</h4></div>
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="https://www.ilbosone.com/author/necronomidoll/">
							<img alt='' src='http://1.gravatar.com/avatar/41dd82fc0d1ea392adf5ce2aeda40ece?s=180&#038;d=retro&#038;r=g' srcset='http://1.gravatar.com/avatar/41dd82fc0d1ea392adf5ce2aeda40ece?s=360&#038;d=retro&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.ilbosone.com/author/necronomidoll/"></a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="clearfix"></div></div><!-- .widget /--><div id="author_post_widget-2" class="container-wrapper widget widget_author_posts"><div class="widget-title the-global-title has-block-head-4"><h4>By Necronomidoll</h4></div><ul class="widget-posts-list">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilbosone.com/2019/09/23/nuova-zelanda/" title="15 motivi per mollare tutto e andare in Nuova Zelanda!" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ilbosone.com/wp-content/uploads/nuova-zelanda-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="nuova zelanda" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2019/09/23/nuova-zelanda/" title="15 motivi per mollare tutto e andare in Nuova Zelanda!">15 motivi per mollare tutto e andare in Nuova Zelanda!</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 Settembre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilbosone.com/2019/09/23/sognare/" title="Sognare: perché succede e cosa significa per la scienza?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ilbosone.com/wp-content/uploads/sognare-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="sognare" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2019/09/23/sognare/" title="Sognare: perché succede e cosa significa per la scienza?">Sognare: perché succede e cosa significa per la scienza?</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 Settembre 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilbosone.com/2019/09/21/stephen-king/" title="Stephen King: buon compleanno con tante curiosità!" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ilbosone.com/wp-content/uploads/king-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="stephen king" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2019/09/21/stephen-king/" title="Stephen King: buon compleanno con tante curiosità!">Stephen King: buon compleanno con tante curiosità!</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 Settembre 2019</span></span>		</div>
	</div>
</li>
</ul><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Il Bosone Periodico Nerd - Copyright 2019<br>
Utilizzo dei nostri contenuti: se desideri pubblicare i nostri materiali su quotidiani, riviste, siti o utilizzarli in trasmissioni radio, televisive, documentari o altro, puoi farlo ma cita la fonte e il nostro sito web. Tutti i contenuti presenti sul Bosone – se non altrimenti specificato – sono pubblicati con una licenza Creative Commons Attribuzione-Non opere derivate 2.5 Italia.</div><div class="copyright-text copyright-text-second">Il Bosone https://www.ilbosone.com/
Per contattarci: redazione@ilbosone.com</div><div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-22009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22009"><a href="https://www.ilbosone.com/informativa-privacy/">Informativa Privacy</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/periodiconerd/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/il_bosone"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/periodiconerd/"><span class="fa fa-instagram"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.ilbosone.com/2019/09/23/sognare/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Sognare%3A+perch%C3%A9+succede+e+cosa+significa+per+la+scienza%3F&#038;url=https://www.ilbosone.com/2019/09/23/sognare/&#038;via=@il_bosone" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.ilbosone.com/2019/09/23/sognare/&#038;title=Sognare%3A+perch%C3%A9+succede+e+cosa+significa+per+la+scienza%3F" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.ilbosone.com/2019/09/23/sognare/&#038;description=Sognare%3A+perch%C3%A9+succede+e+cosa+significa+per+la+scienza%3F&#038;media=https://www.ilbosone.com/wp-content/uploads/sognare-780x405.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="whatsapp://send?text=Sognare%3A+perch%C3%A9+succede+e+cosa+significa+per+la+scienza%3F - https://www.ilbosone.com/2019/09/23/sognare/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Sognare%3A+perch%C3%A9+succede+e+cosa+significa+per+la+scienza%3F - https://www.ilbosone.com/2019/09/23/sognare/" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				<ul class="components">	<li class="popup-login-icon menu-item custom-menu-link">
	 	<a href="#" class="lgoin-btn tie-popup-trigger">
			<span class="fa fa-lock" aria-hidden="true"></span>
			<span class="screen-reader-text">Log In</span>
		</a>
	</li>
	</ul><!-- Components -->
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/periodiconerd/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/il_bosone"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/periodiconerd/"><span class="fa fa-instagram"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.ilbosone.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title has-block-head-4">
						<h4>Log In <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://www.ilbosone.com/wp-login.php" method="post">
					<input type="text" name="log" title="Username" placeholder="Username">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Password">
						<a class="forget-text" href="https://www.ilbosone.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.ilbosone.com">Dimenticato?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/2019/09/23/sognare/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordami					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Log In</button>

									</form>

				<p class="register-link"><a rel="nofollow" href="https://www.ilbosone.com/wp-login.php?action=register">Non hai un account?</a></p>
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilbosone.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.ilbosone.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"5632355500","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js'></script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-content/themes/jannah/assets/js/parallax.js'></script>
<script async="async" type='text/javascript' src='http://www.ilbosone.com/wp-content/plugins/akismet/_inc/form.js'></script>

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-71398514-1', 'auto');
  ga('set', 'forceSSL', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per personalizzare contenuti ed annunci, per fornire funzionalità dei social media e per analizzare il nostro traffico. Condividiamo inoltre informazioni sul modo in cui utilizzi questo sito con i nostri partner che si occupano di analisi dei dati web, pubblicità e social media, i quali potrebbero combinarle con altre informazioni che hai fornito loro o che hanno raccolto dall'utilizzo dei loro servizi. Acconsenti i cookie se continui ad utilizzare il nostro sito web.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Va bene!</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button">Nope!</a><a href="https://www.ilbosone.com/informativa-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Privacy policy</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button wp-default button">Revoke cookies</a></div>
			</div></body>
</html>
