<!DOCTYPE HTML><html> <head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.ilbosone.com/xmlrpc.php" />
	<title>La tecnologia di Ritorno al Futuro nella vita reale - Il Bosone</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Con Ritorno al Futuro, Robert Zemeckis ha previsto la tecnologia del nostro presente e forse l&#039;ha anche influenzata un pochino..."/>
<link rel="canonical" href="https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La tecnologia di Ritorno al Futuro che esiste davvero (o quasi)" />
<meta property="og:description" content="Con Ritorno al Futuro, Robert Zemeckis ha previsto la tecnologia del nostro presente e forse l&#039;ha anche influenzata un pochino..." />
<meta property="og:url" content="https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/" />
<meta property="og:site_name" content="Il Bosone" />
<meta property="article:publisher" content="https://www.facebook.com/periodiconerd/" />
<meta property="article:tag" content="hover board" />
<meta property="article:tag" content="ritorno al futuro" />
<meta property="article:tag" content="tech" />
<meta property="article:section" content="Tecnologia" />
<meta property="article:published_time" content="2019-08-08T08:00:14+00:00" />
<meta property="article:modified_time" content="2019-08-07T16:37:33+00:00" />
<meta property="og:updated_time" content="2019-08-07T16:37:33+00:00" />
<meta property="fb:app_id" content="163266950518750" />
<meta property="og:image" content="https://www.ilbosone.com/wp-content/uploads/hoverboard.jpg" />
<meta property="og:image:secure_url" content="https://www.ilbosone.com/wp-content/uploads/hoverboard.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Con Ritorno al Futuro, Robert Zemeckis ha previsto la tecnologia del nostro presente e forse l&#039;ha anche influenzata un pochino..." />
<meta name="twitter:title" content="La tecnologia di Ritorno al Futuro che esiste davvero (o quasi)" />
<meta name="twitter:site" content="@il_bosone" />
<meta name="twitter:image" content="https://www.ilbosone.com/wp-content/uploads/hoverboard.jpg" />
<meta name="twitter:creator" content="@il_bosone" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilbosone.com/#organization","name":"Il Bosone - Periodico Nerd","url":"https://www.ilbosone.com/","sameAs":["https://www.facebook.com/periodiconerd/","https://www.instagram.com/periodiconerd","https://www.youtube.com/channel/UC1w2ojKilPuOl6wlckXOYzg","https://it.pinterest.com/ilbosone_nerd/","https://twitter.com/il_bosone"],"logo":{"@type":"ImageObject","@id":"https://www.ilbosone.com/#logo","url":"https://www.ilbosone.com/wp-content/uploads/logobosonetraspiccolo.png","width":107,"height":111,"caption":"Il Bosone - Periodico Nerd"},"image":{"@id":"https://www.ilbosone.com/#logo"}},{"@type":"WebSite","@id":"https://www.ilbosone.com/#website","url":"https://www.ilbosone.com/","name":"Il Bosone","publisher":{"@id":"https://www.ilbosone.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilbosone.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/#primaryimage","url":"https://www.ilbosone.com/wp-content/uploads/hoverboard.jpg","width":1280,"height":720,"caption":"ritorno al futuro hoverboard"},{"@type":"WebPage","@id":"https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/#webpage","url":"https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/","inLanguage":"it-IT","name":"La tecnologia di Ritorno al Futuro nella vita reale - Il Bosone","isPartOf":{"@id":"https://www.ilbosone.com/#website"},"primaryImageOfPage":{"@id":"https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/#primaryimage"},"datePublished":"2019-08-08T08:00:14+00:00","dateModified":"2019-08-07T16:37:33+00:00","description":"Con Ritorno al Futuro, Robert Zemeckis ha previsto la tecnologia del nostro presente e forse l'ha anche influenzata un pochino...","breadcrumb":{"@id":"https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/","url":"https://www.ilbosone.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/informazione/","url":"https://www.ilbosone.com/informazione/","name":"Informazione"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/informazione/tecnologia/","url":"https://www.ilbosone.com/informazione/tecnologia/","name":"Tecnologia"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/","url":"https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/","name":"La tecnologia di Ritorno al Futuro nella vita reale"}}]},{"@type":"Article","@id":"https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/#article","isPartOf":{"@id":"https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/#webpage"},"author":{"@id":"https://www.ilbosone.com/#/schema/person/e0e2370f671a8e4266c7eb05156b9310"},"headline":"La tecnologia di Ritorno al Futuro nella vita reale","datePublished":"2019-08-08T08:00:14+00:00","dateModified":"2019-08-07T16:37:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/#webpage"},"publisher":{"@id":"https://www.ilbosone.com/#organization"},"image":{"@id":"https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/#primaryimage"},"keywords":"hover board,ritorno al futuro,tech","articleSection":"Tecnologia"},{"@type":["Person"],"@id":"https://www.ilbosone.com/#/schema/person/e0e2370f671a8e4266c7eb05156b9310","name":"Tiziana","image":{"@type":"ImageObject","@id":"https://www.ilbosone.com/#authorlogo","url":"http://1.gravatar.com/avatar/72b12156c700fc854803418e0a98a552?s=96&d=retro&r=g","caption":"Tiziana"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Bosone &raquo; Feed" href="https://www.ilbosone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Bosone &raquo; Feed dei commenti" href="https://www.ilbosone.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Bosone &raquo; La tecnologia di Ritorno al Futuro nella vita reale Feed dei commenti" href="https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilbosone.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ilbosone.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.ilbosone.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.ilbosone.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://www.ilbosone.com/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://www.ilbosone.com/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>
.wf-active body{font-family: 'Montserrat';}.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6{font-family: 'Ubuntu';}#the-post .entry-content,#the-post .entry-content p{font-size: 18px;}
</style>
<link rel='stylesheet' id='wpgdprc.css-css'  href='http://www.ilbosone.com/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.ilbosone.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"@il_bosone","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Non abbiamo trovato nulla!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ilbosone.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilbosone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilbosone.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.ilbosone.com/?p=31650' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilbosone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbosone.com%2F2019%2F08%2F08%2Fla-tecnologia-di-ritorno-al-futuro-nella-vita-reale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilbosone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbosone.com%2F2019%2F08%2F08%2Fla-tecnologia-di-ritorno-al-futuro-nella-vita-reale%2F&#038;format=xml" />

<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/amp/">
					<script>
						WebFontConfig ={
							google:{
								families: ['Montserrat:regular:latin', 'Ubuntu:500:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Benvenuto nella funzione di personalizzazione dei CSS!

Per scoprire come funziona, consulta http://wp.me/PEmnE-Bt
*/
.block-title a, .block-title span, .block-title label, .widgettitle {
	width: 100%;
	border-radius: 5px 5px 2px 2px;
	text-align: center;
}

.block-title {
	text-align: center;
}

.wp-caption-text, .wp-caption-dd {
	font-size: 15px;
	text-align: justify;
}

.td-review-row-bars {
	display: none;
}

.td-social-icon-wrap .td-icon-font {
	font-size: 16px;
}

@font-face {
	font-family: 'icomoon';
	src: url('/icomoon/fonts/icomoon.ttf?f1k50g') format('truetype'), url('/icomoon/fonts/icomoon.woff?f1k50g') format('woff'), url('/icomoon/fonts/icomoon.svg?f1k50g#icomoon') format("svg");
	font-weight: normal;
	font-style: normal;
}

[class^="icon-"], [class*=" icon-"] {
/* use !important to prevent issues with browser extensions that change fonts */
	font-family: 'icomoon' !important;
	speak: none;
	font-style: normal;
	font-weight: normal;
	font-variant: normal;
	text-transform: none;
	line-height: 1;
/* Better Font Rendering =========== */
	-webkit-font-smoothing: antialiased;
	-moz-osx-font-smoothing: grayscale;
}

.td-icon-font.icon-twitch:before {
	content: "\e900";
	font-family: 'icomoon' !important;
}

.td-icon-font.icon-beam:before {
	content: "\e902";
	font-family: 'icomoon' !important;
}

.socicon-patreon:hover {
	color: red !important;
}

.icon-twitch:hover {
	color: purple !important;
}

.icon-beam:hover {
	color: blue !important;
}		</style>
		</head>

<body id="tie-body" class="post-template-default single single-post postid-31650 single-format-standard cookies-not-set wrapper-has-shadow block-head-4 block-head-6 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-8 centered-title-big-bg is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_sidebars hide_breadcrumbs">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-below has-shadow mobile-header-default">
	
<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="menu-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: -1px; margin-bottom: -1px;">

			
			<a title="Il Bosone" href="https://www.ilbosone.com/">
				
					<img src="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_normal" width="250" height="83" style="max-height:83px; width: auto;">
					<img src="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_2x" width="250" height="83" style="max-height:83px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="Il Bosone" href="https://www.ilbosone.com/">
				
					<img src="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_normal" >
					<img src="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_2x" >
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menusuperiore" class="menu" role="menubar"><li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236"><a href="http://www.ilbosone.com">Home</a></li>
<li id="menu-item-8529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8529" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.ilbosone.com/manifesto-nerd/">Cos&#8217;è il Bosone</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3594"><a href="https://www.ilbosone.com/manifesto-nerd/">Missione</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://www.ilbosone.com/redazione/">Redazione</a></li>
	<li id="menu-item-4128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4128"><a href="https://www.ilbosone.com/collabora/">Collabora</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://www.ilbosone.com/contattaci/">Contattaci</a></li>
	<li id="menu-item-1196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1196" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.ilbosone.com/italian-indipendent-nerd-network/">Network (In)2</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-4886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4886"><a href="https://www.ilbosone.com/italian-indipendent-nerd-network/">Cos&#8217;è</a></li>
		<li id="menu-item-7896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7896"><a href="https://www.ilbosone.com/italian-indipendent-nerd-network/chice/">Chi c&#8217;è</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-21954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21954" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.ilbosone.com/informazione/">Informazione</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-21957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21957"><a href="https://www.ilbosone.com/informazione/editoriale/">L&#8217;Editoriale</a></li>
	<li id="menu-item-21955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21955"><a href="https://www.ilbosone.com/informazione/attualita/">Attualità</a></li>
	<li id="menu-item-21956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21956"><a href="https://www.ilbosone.com/informazione/cultura-e-societa/">Cultura e Società</a></li>
	<li id="menu-item-21959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21959"><a href="https://www.ilbosone.com/informazione/scienza/">Scienza</a></li>
	<li id="menu-item-21958" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21958"><a href="https://www.ilbosone.com/informazione/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-27181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27181"><a href="https://www.ilbosone.com/informazione/natura-e-ambiente/">Natura e Ambiente</a></li>
	<li id="menu-item-21950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21950"><a href="https://www.ilbosone.com/informazione/eventi-e-fiere/">Eventi e Fiere</a></li>
	<li id="menu-item-27182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27182"><a href="https://www.ilbosone.com/informazione/app-software-strumenti/">App, Software e Strumenti</a></li>
</ul>
</li>
<li id="menu-item-21941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21941" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.ilbosone.com/ispirazione/">Ispirazione</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-21951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21951"><a href="https://www.ilbosone.com/ispirazione/interviste/">Interviste e Network</a></li>
	<li id="menu-item-21952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21952"><a href="https://www.ilbosone.com/ispirazione/libri-e-letteratura/">Libri e Letteratura</a></li>
	<li id="menu-item-21953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21953"><a href="https://www.ilbosone.com/ispirazione/libri-e-letteratura/racconti/">Racconti</a></li>
	<li id="menu-item-27187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27187"><a href="https://www.ilbosone.com/ispirazione/miti-e-leggende/">Miti e Leggende</a></li>
	<li id="menu-item-27183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27183"><a href="https://www.ilbosone.com/ispirazione/luoghi-e-avventure/">Luoghi e Avventure</a></li>
	<li id="menu-item-27185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27185"><a href="https://www.ilbosone.com/ispirazione/guide/">Guide</a></li>
	<li id="menu-item-27184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27184"><a href="https://www.ilbosone.com/ispirazione/consigli-per-gli-acquisti/">Consigli per Gli Acquisti</a></li>
	<li id="menu-item-21944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21944"><a href="https://www.ilbosone.com/ispirazione/humor/">Humor e Varie</a></li>
</ul>
</li>
<li id="menu-item-21947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21947" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.ilbosone.com/cultura-nerd/">Cultura Nerd</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-21943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21943"><a href="https://www.ilbosone.com/cultura-nerd/cinema-film-serie-tv/">Cinema, Film e Serie Tv</a></li>
	<li id="menu-item-21948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21948"><a href="https://www.ilbosone.com/cultura-nerd/giochi-di-ruolo-e-boardgame/">Giochi di Ruolo e Boardgame</a></li>
	<li id="menu-item-21949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21949"><a href="https://www.ilbosone.com/cultura-nerd/fumetti-comics-e-manga/">Fumetti, Comics e Manga</a></li>
	<li id="menu-item-21942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21942"><a href="https://www.ilbosone.com/cultura-nerd/anime-e-cartoni/">Anime e Cartoni</a></li>
	<li id="menu-item-21945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21945"><a href="https://www.ilbosone.com/cultura-nerd/videogiochi-e-gaming/">Videogiochi e Gaming</a></li>
	<li id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21946"><a href="https://www.ilbosone.com/cultura-nerd/internet/">Internet e Dintorni</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.ilbosone.com//">
				<input id="search-input" type="text" name="s" title="Cerca Per" placeholder="Cerca Per" />
				<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
			</form>
		</li>
			<li class="popup-login-icon menu-item custom-menu-link">
	 	<a href="#" class="lgoin-btn tie-popup-trigger">
			<span class="fa fa-lock" aria-hidden="true"></span>
			<span class="screen-reader-text">Log In</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/periodiconerd/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UC1w2ojKilPuOl6wlckXOYzg"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/il_bosone"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/periodiconerd/"><span class="fa fa-facebook"></span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


					<style scoped type="text/css">
						#tie-container{
							background-color:  !important;
							background-image: url(https://www.ilbosone.com/wp-content/uploads/hoverboard.jpg) !important;
						}
					</style>
				<div  class="fullwidth-entry-title single-big-img full-width-area"><div class="container">
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.ilbosone.com/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.ilbosone.com/informazione/">Informazione</a><em class="delimiter">/</em><a href="https://www.ilbosone.com/informazione/tecnologia/">Tecnologia</a><em class="delimiter">/</em><span class="current">La tecnologia di Ritorno al Futuro nella vita reale</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.ilbosone.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Informazione","@id":"https:\/\/www.ilbosone.com\/informazione\/"}},{"@type":"ListItem","position":3,"item":{"name":"Tecnologia","@id":"https:\/\/www.ilbosone.com\/informazione\/tecnologia\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-1858" href="https://www.ilbosone.com/informazione/tecnologia/">Tecnologia</a></span>
		<h1 class="post-title entry-title">La tecnologia di Ritorno al Futuro nella vita reale</h1>

		<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="https://www.ilbosone.com/author/tiziana/"><img alt='' src='http://1.gravatar.com/avatar/72b12156c700fc854803418e0a98a552?s=140&#038;d=retro&#038;r=g' srcset='http://1.gravatar.com/avatar/72b12156c700fc854803418e0a98a552?s=280&#038;d=retro&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="https://www.ilbosone.com/author/tiziana/" class="author-name" title="Tiziana">Tiziana</a>
				</span>
			
					<a href="mailto:tiziana-k@live.it" class="author-email-link" target="_blank" rel="nofollow noopener">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 Agosto 2019</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 8 </span></div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
			<a id="go-to-content" href="#go-to-content"><span class="fa fa-angle-down"></span></a>
			
	
</header><!-- .entry-header-outer /-->

</div><!-- .container /-->
				</div><!-- .single-big-img /-->
			
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
		<div class="entry-content entry clearfix">

			
			<p style="text-align: justify;">Oggi la tecnologia ha fatto passi da gigante, consentendoci di avanzare in tantissimi campi della nostra vita. Ma qualcuno, prima di noi &#8211; quando il digitale non esisteva  &#8211; ha pensato bene di anticipare il futuro, facendo delle previsioni attraverso le immagini di un film che sarebbe diventato iconico: parliamo del <em><strong>Ritorno al Futuro</strong></em> di <strong>Robert Zemeckis</strong>.</p>
<p style="text-align: justify;">Ebbene, oggi molte di quelle impensabili tecnologie sono diventate realtà&#8230; O Quasi. Ancora non abbiamo la macchina del tempo con la quale Doc ha mandato nel futuro il suo cane Einstein e poi Marty.</p>
<p style="text-align: justify;">In effetti, molti degli oggetti usati per immaginare le decadi a ridosso del 2000, non hanno avuto uno sviluppo &#8220;letterale&#8221; e molti di questi, sono stati creati solo per adempire il desiderio dei fan. Ecco in sintesi, l&#8217;eredità che Ritorno al Futuro ha lasciato sui nostri oggetti di uso quotidiano.</p>
<h2 style="text-align: justify;">Air Mag, le scarpe auto-allaccianti di Ritorno al Futuro II</h2>
<p style="text-align: justify;">Le bellissime scarpe che si allacciano da sole che vediamo in Ritorno al Futuro II esistono davvero e a inventarle è stata la Nike. Una prima versione uscì nel 2011 quando la casa di Beaverton ha messo all’asta 1500 modelli destinando il guadagno alla <strong>Micheal J. Fox foundation</strong> per la ricerca sul <strong>morbo di Parkinson</strong>.</p>
<p style="text-align: justify;">Ma ecco che 5 anni dopo Nike presenta le <strong>HyperAdapt 1.0</strong>, 89 repliche dotate di sensori di pressione che rilevano quando il piede è entrato nella scarpa e iniziano a stringere in modo che la calzatura si adatti perfettamente al piede. Il costo di 720 dollari tutto sommato ci sta. Forse meno comodamente.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4402839804959356"
     data-ad-slot="3141509481"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h2 style="text-align: justify;">Il sensore di impronte digitali</h2>
<p style="text-align: justify;">Uno dei sistemi di sicurezza più avanzato al mondo è quello del lettore di impronte digitali. Nel film, Jennifer chiede a Doc come si apre una porta senza maniglia, il quale risponde premendo la placca con il pollice. Et voilà, la porta si apre.</p>
<p style="text-align: justify;">Era un sensore di impronte digitali che a quei tempi sembrava solo fantascienza ma che invece è divenuto realtà grazie alla <strong>Biometrika</strong>; con essa si progettano e producono soluzioni per l&#8217;identificazione di persone basandosi sul riconoscimenti delle impronte digitali. Non è un caso, se questa tecnologia sia diffusa in tutto il mondo ed equipaggiata su quasi tutti gli Smartphone di fascia medio-alta.</p>
<h2 style="text-align: justify;">Hoverboard &#8211; Lo skateboard di Marty in Ritorno al Futuro</h2>
<p style="text-align: justify;">E&#8217; realtà (o quasi) anche lo skateboard volante di Marty McFly. Dopo gli sviluppi che hanno dato vita ad auto, bici e monopattini elettrici sempre più accessoriati (dai un&#8217;occhiata alla <a href="https://laboratoriogadget.it/monopattino-elettrico/" target="_blank" rel="noopener noreferrer">guida di LaboratorioGadget</a> per un&#8217;idea di quanto siano complesse le combinazioni possibili), ecco che la <em><strong>Hendo</strong> </em>ha sviluppato un prototipo di <em><strong>hoverboard</strong> </em>capace di sollevarsi da 3 cm da terra e in grado di sostenere il peso di un uomo adulto.</p>
<p style="text-align: justify;">L&#8217;Hoverboard utilizza un campo magnetico creato da quattro dischi circolari sotto il corpo della skateboard e funziona solo se ci si trova su una base metallica. Per cui, il prototipo deve ancora essere perfezionato ma i lavori sono in corso.</p>
<p style="text-align: justify;">Chissà che un giorno &#8211; magari non troppo lontano &#8211; ci ritroveremo nei panni di Marty con una macchina del tempo reale e viaggiare nel nostro futuro. Fino ad allora&#8230; Attendiamo il nostro skate!</p>
<p style="text-align: justify;"><strong>Leggi anche:</strong><br />
<strong><a href="https://www.ilbosone.com/2019/03/26/ritorno-al-futuro-2/" target="_blank" rel="noopener noreferrer">Ritorno al Futuro 2: la gallina d’oro di Nike</a></strong><br />
<strong><a href="https://www.ilbosone.com/2016/06/09/10878/" target="_blank" rel="noopener noreferrer">Ritorno al Futuro 3: le scene tagliate mancanti</a></strong><br />
<strong><a href="https://www.ilbosone.com/2019/03/09/tecnologia-da-gaming/" target="_blank" rel="noopener noreferrer">Previsioni per il 2020 sulla Tecnologia da Gaming</a></strong></p>

			<div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- homepagesidefbwidget -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4402839804959356"
     data-ad-slot="4786886820"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Condividi</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=La+tecnologia+di+Ritorno+al+Futuro+nella+vita+reale&#038;url=https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/&#038;via=@il_bosone" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/&#038;title=La+tecnologia+di+Ritorno+al+Futuro+nella+vita+reale" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/&#038;name=La+tecnologia+di+Ritorno+al+Futuro+nella+vita+reale" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/&#038;description=La+tecnologia+di+Ritorno+al+Futuro+nella+vita+reale&#038;media=https://www.ilbosone.com/wp-content/uploads/hoverboard-780x405.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/&#038;title=La+tecnologia+di+Ritorno+al+Futuro+nella+vita+reale" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="whatsapp://send?text=La+tecnologia+di+Ritorno+al+Futuro+nella+vita+reale - https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=La+tecnologia+di+Ritorno+al+Futuro+nella+vita+reale - https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=La+tecnologia+di+Ritorno+al+Futuro+nella+vita+reale - https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=La+tecnologia+di+Ritorno+al+Futuro+nella+vita+reale&#038;body=https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi Via Mail</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="https://www.ilbosone.com/author/tiziana/">
							<img alt='' src='http://1.gravatar.com/avatar/72b12156c700fc854803418e0a98a552?s=180&#038;d=retro&#038;r=g' srcset='http://1.gravatar.com/avatar/72b12156c700fc854803418e0a98a552?s=360&#038;d=retro&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.ilbosone.com/author/tiziana/">Tiziana</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.ilbosone.com/2019/08/07/errore-xbox-one/" style="background-image: url(https://www.ilbosone.com/wp-content/uploads/xbox-one-390x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.ilbosone.com/2019/08/07/errore-xbox-one/" rel="prev">
					<h3 class="post-title">Un errore di Xbox One sparge il terrore tra gli utenti</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->	<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.ilbosone.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='31650' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0f9c200b9b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="13"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- #add-comment-block /--><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
	</div><!-- .comments-area -->


	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Articoli correlati</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="https://www.ilbosone.com/2019/08/07/macchina-volante-in-giappone-esiste-un-prototipo-funzionante/" title="Macchina Volante: in Giappone esiste un prototipo funzionante" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilbosone.com/wp-content/uploads/macchina-volante-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="macchina volante" srcset="https://www.ilbosone.com/wp-content/uploads/macchina-volante-390x220.jpg 390w, https://www.ilbosone.com/wp-content/uploads/macchina-volante-300x169.jpg 300w, https://www.ilbosone.com/wp-content/uploads/macchina-volante-768x432.jpg 768w, https://www.ilbosone.com/wp-content/uploads/macchina-volante-1024x576.jpg 1024w, https://www.ilbosone.com/wp-content/uploads/macchina-volante.jpg 1280w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://www.ilbosone.com/2019/08/07/macchina-volante-in-giappone-esiste-un-prototipo-funzionante/" title="Macchina Volante: in Giappone esiste un prototipo funzionante">Macchina Volante: in Giappone esiste un prototipo funzionante</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 Agosto 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.ilbosone.com/2019/07/29/gli-hoverboard-usati-vendono-piu-dei-nuovi/" title="Gli Hoverboard usati vendono più dei nuovi?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilbosone.com/wp-content/uploads/hoverboard-usatijpg-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="hoverboard usati" srcset="https://www.ilbosone.com/wp-content/uploads/hoverboard-usatijpg-390x220.jpg 390w, https://www.ilbosone.com/wp-content/uploads/hoverboard-usatijpg-300x169.jpg 300w, https://www.ilbosone.com/wp-content/uploads/hoverboard-usatijpg-768x432.jpg 768w, https://www.ilbosone.com/wp-content/uploads/hoverboard-usatijpg-1024x576.jpg 1024w, https://www.ilbosone.com/wp-content/uploads/hoverboard-usatijpg.jpg 1280w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://www.ilbosone.com/2019/07/29/gli-hoverboard-usati-vendono-piu-dei-nuovi/" title="Gli Hoverboard usati vendono più dei nuovi?">Gli Hoverboard usati vendono più dei nuovi?</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 Luglio 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.ilbosone.com/2019/07/23/palm-lo-smartphone-grande-quanto-una-carta-di-credito/" title="Palm, lo smartphone grande quanto una carta di credito" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilbosone.com/wp-content/uploads/palm-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="palm smartphone" srcset="https://www.ilbosone.com/wp-content/uploads/palm-390x220.jpg 390w, https://www.ilbosone.com/wp-content/uploads/palm-300x169.jpg 300w, https://www.ilbosone.com/wp-content/uploads/palm-768x432.jpg 768w, https://www.ilbosone.com/wp-content/uploads/palm-1024x576.jpg 1024w, https://www.ilbosone.com/wp-content/uploads/palm.jpg 1280w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://www.ilbosone.com/2019/07/23/palm-lo-smartphone-grande-quanto-una-carta-di-credito/" title="Palm, lo smartphone grande quanto una carta di credito">Palm, lo smartphone grande quanto una carta di credito</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 Luglio 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.ilbosone.com/2019/06/25/ripetitore-wi-fi-una-soluzione-per-estendere-la-tua-rete/" title="Ripetitore Wi-Fi: una soluzione per estendere la tua rete" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilbosone.com/wp-content/uploads/ripetitorewifi-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="ripetitore wi-fi" srcset="https://www.ilbosone.com/wp-content/uploads/ripetitorewifi-390x220.jpg 390w, https://www.ilbosone.com/wp-content/uploads/ripetitorewifi-300x169.jpg 300w, https://www.ilbosone.com/wp-content/uploads/ripetitorewifi-768x432.jpg 768w, https://www.ilbosone.com/wp-content/uploads/ripetitorewifi-1024x576.jpg 1024w, https://www.ilbosone.com/wp-content/uploads/ripetitorewifi.jpg 1280w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://www.ilbosone.com/2019/06/25/ripetitore-wi-fi-una-soluzione-per-estendere-la-tua-rete/" title="Ripetitore Wi-Fi: una soluzione per estendere la tua rete">Ripetitore Wi-Fi: una soluzione per estendere la tua rete</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 Giugno 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.ilbosone.com/2019/06/18/huawei-vs-google-aggiornamenti/" title="Huawei vs Google: un mese dopo il ban americano" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilbosone.com/wp-content/uploads/huawei-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="huawei" srcset="https://www.ilbosone.com/wp-content/uploads/huawei-390x220.jpg 390w, https://www.ilbosone.com/wp-content/uploads/huawei-300x169.jpg 300w, https://www.ilbosone.com/wp-content/uploads/huawei-768x432.jpg 768w, https://www.ilbosone.com/wp-content/uploads/huawei-1024x576.jpg 1024w, https://www.ilbosone.com/wp-content/uploads/huawei.jpg 1280w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://www.ilbosone.com/2019/06/18/huawei-vs-google-aggiornamenti/" title="Huawei vs Google: un mese dopo il ban americano">Huawei vs Google: un mese dopo il ban americano</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 Giugno 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.ilbosone.com/2019/05/27/nao-robot-robocup-calcio-robotico/" title="Nao Robot e Robocup: high tech nello sport" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilbosone.com/wp-content/uploads/robot-soccer-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="nao robot calcio robotico" srcset="https://www.ilbosone.com/wp-content/uploads/robot-soccer-390x220.jpg 390w, https://www.ilbosone.com/wp-content/uploads/robot-soccer-300x169.jpg 300w, https://www.ilbosone.com/wp-content/uploads/robot-soccer-768x432.jpg 768w, https://www.ilbosone.com/wp-content/uploads/robot-soccer-1024x576.jpg 1024w, https://www.ilbosone.com/wp-content/uploads/robot-soccer.jpg 1280w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://www.ilbosone.com/2019/05/27/nao-robot-robocup-calcio-robotico/" title="Nao Robot e Robocup: high tech nello sport">Nao Robot e Robocup: high tech nello sport</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 Maggio 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Ultimi Articoli</h4></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilbosone.com/2019/08/07/errore-xbox-one/" title="Un errore di Xbox One sparge il terrore tra gli utenti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ilbosone.com/wp-content/uploads/xbox-one-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="xbox one errore" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2019/08/07/errore-xbox-one/" title="Un errore di Xbox One sparge il terrore tra gli utenti">Un errore di Xbox One sparge il terrore tra gli utenti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 Agosto 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilbosone.com/2019/08/07/tenet-il-nuovo-film-di-c-nolan-sequel-di-inception/" title="Tenet, il nuovo film di C. Nolan: sequel di Inception?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ilbosone.com/wp-content/uploads/tenet-logo-1280x720-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="tenet" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2019/08/07/tenet-il-nuovo-film-di-c-nolan-sequel-di-inception/" title="Tenet, il nuovo film di C. Nolan: sequel di Inception?">Tenet, il nuovo film di C. Nolan: sequel di Inception?</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 Agosto 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilbosone.com/2019/08/07/venom-2-andy-serkis-e-tom-hardy-alla-conduzione/" title="Venom 2: Andy Serkis e Tom Hardy alla conduzione" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ilbosone.com/wp-content/uploads/venom-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="andy serkis venom 2" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2019/08/07/venom-2-andy-serkis-e-tom-hardy-alla-conduzione/" title="Venom 2: Andy Serkis e Tom Hardy alla conduzione">Venom 2: Andy Serkis e Tom Hardy alla conduzione</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 Agosto 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilbosone.com/2019/08/07/mamma-ho-perso-laereo-presto-il-reboot-su-disney/" title="Mamma ho perso l’aereo: presto il Reboot su Disney+" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ilbosone.com/wp-content/uploads/mamma-ho-perso-laereo-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="mamma ho perso l&#039;aereo reboot" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2019/08/07/mamma-ho-perso-laereo-presto-il-reboot-su-disney/" title="Mamma ho perso l’aereo: presto il Reboot su Disney+">Mamma ho perso l’aereo: presto il Reboot su Disney+</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 Agosto 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilbosone.com/2019/08/07/macchina-volante-in-giappone-esiste-un-prototipo-funzionante/" title="Macchina Volante: in Giappone esiste un prototipo funzionante" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ilbosone.com/wp-content/uploads/macchina-volante-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="macchina volante" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2019/08/07/macchina-volante-in-giappone-esiste-un-prototipo-funzionante/" title="Macchina Volante: in Giappone esiste un prototipo funzionante">Macchina Volante: in Giappone esiste un prototipo funzionante</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 Agosto 2019</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="author_widget-2" class="container-wrapper widget widget_author"><div class="widget-title the-global-title has-block-head-4"><h4>About Tiziana</h4></div>
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="https://www.ilbosone.com/author/tiziana/">
							<img alt='' src='http://1.gravatar.com/avatar/72b12156c700fc854803418e0a98a552?s=180&#038;d=retro&#038;r=g' srcset='http://1.gravatar.com/avatar/72b12156c700fc854803418e0a98a552?s=360&#038;d=retro&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.ilbosone.com/author/tiziana/"></a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="clearfix"></div></div><!-- .widget /--><div id="author_post_widget-2" class="container-wrapper widget widget_author_posts"><div class="widget-title the-global-title has-block-head-4"><h4>By Tiziana</h4></div><ul class="widget-posts-list">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/" title="La tecnologia di Ritorno al Futuro nella vita reale" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ilbosone.com/wp-content/uploads/hoverboard-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="ritorno al futuro hoverboard" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/" title="La tecnologia di Ritorno al Futuro nella vita reale">La tecnologia di Ritorno al Futuro nella vita reale</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 Agosto 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilbosone.com/2019/08/07/film-sul-mare/" title="Film sul Mare: il cinema si muove anche su Barca" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ilbosone.com/wp-content/uploads/water-world-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="water world catamarano" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2019/08/07/film-sul-mare/" title="Film sul Mare: il cinema si muove anche su Barca">Film sul Mare: il cinema si muove anche su Barca</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 Agosto 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilbosone.com/2019/07/29/sottomarino-francese-ritrovato-sul-fondo-del-lago-tolone/" title="Sottomarino francese ritrovato al largo di Tolone" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ilbosone.com/wp-content/uploads/le-minerve-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="sottomarino le minerve" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2019/07/29/sottomarino-francese-ritrovato-sul-fondo-del-lago-tolone/" title="Sottomarino francese ritrovato al largo di Tolone">Sottomarino francese ritrovato al largo di Tolone</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 Luglio 2019</span></span>		</div>
	</div>
</li>
</ul><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Il Bosone Periodico Nerd - Copyright 2019<br>
Utilizzo dei nostri contenuti: se desideri pubblicare i nostri materiali su quotidiani, riviste, siti o utilizzarli in trasmissioni radio, televisive, documentari o altro, puoi farlo ma cita la fonte e il nostro sito web. Tutti i contenuti presenti sul Bosone – se non altrimenti specificato – sono pubblicati con una licenza Creative Commons Attribuzione-Non opere derivate 2.5 Italia.</div><div class="copyright-text copyright-text-second">Il Bosone https://www.ilbosone.com/
Per contattarci: redazione@ilbosone.com</div><div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-22009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22009"><a href="https://www.ilbosone.com/informativa-privacy/">Informativa Privacy</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/periodiconerd/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/il_bosone"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UC1w2ojKilPuOl6wlckXOYzg"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/periodiconerd/"><span class="fa fa-instagram"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=La+tecnologia+di+Ritorno+al+Futuro+nella+vita+reale&#038;url=https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/&#038;via=@il_bosone" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/&#038;title=La+tecnologia+di+Ritorno+al+Futuro+nella+vita+reale" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/&#038;description=La+tecnologia+di+Ritorno+al+Futuro+nella+vita+reale&#038;media=https://www.ilbosone.com/wp-content/uploads/hoverboard-780x405.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="whatsapp://send?text=La+tecnologia+di+Ritorno+al+Futuro+nella+vita+reale - https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=La+tecnologia+di+Ritorno+al+Futuro+nella+vita+reale - https://www.ilbosone.com/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				<ul class="components">	<li class="popup-login-icon menu-item custom-menu-link">
	 	<a href="#" class="lgoin-btn tie-popup-trigger">
			<span class="fa fa-lock" aria-hidden="true"></span>
			<span class="screen-reader-text">Log In</span>
		</a>
	</li>
	</ul><!-- Components -->
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/periodiconerd/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/il_bosone"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UC1w2ojKilPuOl6wlckXOYzg"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/periodiconerd/"><span class="fa fa-instagram"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.ilbosone.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title has-block-head-4">
						<h4>Log In <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://www.ilbosone.com/wp-login.php" method="post">
					<input type="text" name="log" title="Username" placeholder="Username">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Password">
						<a class="forget-text" href="https://www.ilbosone.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.ilbosone.com">Dimenticato?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/2019/08/08/la-tecnologia-di-ritorno-al-futuro-nella-vita-reale/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordami					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Log In</button>

									</form>

				<p class="register-link"><a rel="nofollow" href="https://www.ilbosone.com/wp-login.php?action=register">Non hai un account?</a></p>
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilbosone.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.ilbosone.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"4f2881ab2d","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js'></script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-content/themes/jannah/assets/js/parallax.js'></script>
<script async="async" type='text/javascript' src='http://www.ilbosone.com/wp-content/plugins/akismet/_inc/form.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per personalizzare contenuti ed annunci, per fornire funzionalità dei social media e per analizzare il nostro traffico. Condividiamo inoltre informazioni sul modo in cui utilizzi questo sito con i nostri partner che si occupano di analisi dei dati web, pubblicità e social media, i quali potrebbero combinarle con altre informazioni che hai fornito loro o che hanno raccolto dall'utilizzo dei loro servizi. Acconsenti i cookie se continui ad utilizzare il nostro sito web.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Va bene!</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button">Nope!</a><a href="https://www.ilbosone.com/informativa-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Privacy policy</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button wp-default button">Revoke cookies</a></div>
			</div></body>
</html>
