<!DOCTYPE HTML><html> <head>
	<meta charset="UTF-8" /><style id="litespeed-optm-css-rules">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</style><link rel='preload' data-asynced='1' data-optimized='2' as='style' onload='this.rel="stylesheet"' href='https://www.ilbosone.com/min/84021.css' /><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.ilbosone.com/xmlrpc.php" />
	<title>Millennial fortunati? Se pensiamo ai videogiochi, si! - Il Bosone</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="43y8p9TIZdT2rPfcVGQDqowNfGrdtxf9xw0TaWMuzDE" />

<!-- This site is optimized with the Yoast SEO Premium plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Se la categoria dei millennial racchiudesse i nati tra il 1983 e il 1998, allora si potrebbe affermare che abbiano avuto una bella infanzia"/>
<link rel="canonical" href="https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Millennial fortunati? Se pensiamo ai videogiochi, si! - Il Bosone" />
<meta property="og:description" content="Se la categoria dei millennial racchiudesse i nati tra il 1983 e il 1998, allora si potrebbe affermare che abbiano avuto una bella infanzia" />
<meta property="og:url" content="https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/" />
<meta property="og:site_name" content="Il Bosone" />
<meta property="article:publisher" content="https://www.facebook.com/periodiconerd/" />
<meta property="article:tag" content="mario bros" />
<meta property="article:tag" content="millennial" />
<meta property="article:tag" content="nintendo" />
<meta property="article:tag" content="scommesse" />
<meta property="article:tag" content="videogiochi" />
<meta property="article:section" content="Videogiochi e Gaming" />
<meta property="article:published_time" content="2019-07-08T16:59:35+00:00" />
<meta property="article:modified_time" content="2019-07-08T16:59:36+00:00" />
<meta property="og:updated_time" content="2019-07-08T16:59:36+00:00" />
<meta property="fb:app_id" content="163266950518750" />
<meta property="og:image" content="https://www.ilbosone.com/wp-content/uploads/mario-bros.jpg" />
<meta property="og:image:secure_url" content="https://www.ilbosone.com/wp-content/uploads/mario-bros.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Se la categoria dei millennial racchiudesse i nati tra il 1983 e il 1998, allora si potrebbe affermare che abbiano avuto una bella infanzia" />
<meta name="twitter:title" content="Millennial fortunati? Se pensiamo ai videogiochi, si! - Il Bosone" />
<meta name="twitter:site" content="@il_bosone" />
<meta name="twitter:image" content="https://www.ilbosone.com/wp-content/uploads/mario-bros.jpg" />
<meta name="twitter:creator" content="@il_bosone" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilbosone.com/#organization","name":"Il Bosone - Periodico Nerd","url":"https://www.ilbosone.com/","sameAs":["https://www.facebook.com/periodiconerd/","https://www.instagram.com/periodiconerd","https://www.youtube.com/channel/UC1w2ojKilPuOl6wlckXOYzg","https://it.pinterest.com/ilbosone_nerd/","https://twitter.com/il_bosone"],"logo":{"@type":"ImageObject","@id":"https://www.ilbosone.com/#logo","url":"https://www.ilbosone.com/wp-content/uploads/logobosonetraspiccolo.png","width":107,"height":111,"caption":"Il Bosone - Periodico Nerd"},"image":{"@id":"https://www.ilbosone.com/#logo"}},{"@type":"WebSite","@id":"https://www.ilbosone.com/#website","url":"https://www.ilbosone.com/","name":"Il Bosone","publisher":{"@id":"https://www.ilbosone.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilbosone.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/#primaryimage","url":"https://www.ilbosone.com/wp-content/uploads/mario-bros.jpg","width":1280,"height":720,"caption":"millennial"},{"@type":"WebPage","@id":"https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/#webpage","url":"https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/","inLanguage":"it-IT","name":"Millennial fortunati? Se pensiamo ai videogiochi, si! - Il Bosone","isPartOf":{"@id":"https://www.ilbosone.com/#website"},"primaryImageOfPage":{"@id":"https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/#primaryimage"},"datePublished":"2019-07-08T16:59:35+00:00","dateModified":"2019-07-08T16:59:36+00:00","description":"Se la categoria dei millennial racchiudesse i nati tra il 1983 e il 1998, allora si potrebbe affermare che abbiano avuto una bella infanzia","breadcrumb":{"@id":"https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/","url":"https://www.ilbosone.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/cultura-nerd/","url":"https://www.ilbosone.com/cultura-nerd/","name":"Cultura Nerd"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/cultura-nerd/videogiochi-e-gaming/","url":"https://www.ilbosone.com/cultura-nerd/videogiochi-e-gaming/","name":"Videogiochi e Gaming"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/","url":"https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/","name":"Millennial fortunati? Se pensiamo ai videogiochi, si!"}}]},{"@type":"Article","@id":"https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/#article","isPartOf":{"@id":"https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/#webpage"},"author":{"@id":"https://www.ilbosone.com/author/dave/#author"},"headline":"Millennial fortunati? Se pensiamo ai videogiochi, si!","datePublished":"2019-07-08T16:59:35+00:00","dateModified":"2019-07-08T16:59:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/#webpage"},"publisher":{"@id":"https://www.ilbosone.com/#organization"},"image":{"@id":"https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/#primaryimage"},"keywords":"mario bros,millennial,nintendo,scommesse,videogiochi","articleSection":"Videogiochi e Gaming"},{"@type":["Person"],"@id":"https://www.ilbosone.com/author/dave/#author","name":"Dave","image":{"@type":"ImageObject","@id":"https://www.ilbosone.com/#authorlogo","url":"http://2.gravatar.com/avatar/288371f16dff519532e2ec0422e5dc3e?s=96&d=retro&r=g","caption":"Dave"},"description":"Un tipetto alquanto permaloso, soprattutto quando \u00e8 davanti al suo pc. Vive un rapporto dualistico, di amore e odio, nei confronti della tecnologia. Ama scrivere al computer, per esempio. Ma non prova le stesse emozioni quando perde 300 cartelle word a causa di interruzioni improvvise causate da chiss\u00e0 quale maledizione fantozziana. Vive di libri, muore di cinema e per l\u2019odore dei pop-corn. Il grande schermo \u00e8 la sua pi\u00f9 grande passione, ammesso che riesca ad arrivare in sala in orario. I suoi frequenti ritardi (per adesso solo in ambito di tempistiche) sono il motivo per cui quando lo incrocerete vi sembrer\u00e0 un mandarino che rotola. Ha fatto il giornalista ed \u00e8 anche un bel ragazzo. Bello davvero. E questa descrizione non \u00e8 stata scritta da lui, eh.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Bosone &raquo; Feed" href="https://www.ilbosone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Bosone &raquo; Feed dei commenti" href="https://www.ilbosone.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Bosone &raquo; Millennial fortunati? Se pensiamo ai videogiochi, si! Feed dei commenti" href="https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilbosone.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://www.ilbosone.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->


<style id='tie-css-ilightbox-inline-css' type='text/css'>
.wf-active body{font-family: 'Montserrat';}.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6{font-family: 'Ubuntu';}#the-post .entry-content,#the-post .entry-content p{font-size: 18px;}
</style>

<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.ilbosone.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"true","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"@il_bosone","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Non abbiamo trovato nulla!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-includes/js/jquery/jquery-migrate.min.js' defer data-deferred="1"></script>
<link rel='https://api.w.org/' href='https://www.ilbosone.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilbosone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilbosone.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.ilbosone.com/?p=31112' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilbosone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbosone.com%2F2019%2F07%2F08%2Fmillennial-fortunati-videogiochi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilbosone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbosone.com%2F2019%2F07%2F08%2Fmillennial-fortunati-videogiochi%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/amp/">
					<script>
						WebFontConfig ={
							google:{
								families: ['Montserrat:regular:latin', 'Ubuntu:500:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ilbosone.com/wp-content/uploads/cropped-logobosonetraspiccolo-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Benvenuto nella funzione di personalizzazione dei CSS!

Per scoprire come funziona, consulta http://wp.me/PEmnE-Bt
*/
.block-title a, .block-title span, .block-title label, .widgettitle {
	width: 100%;
	border-radius: 5px 5px 2px 2px;
	text-align: center;
}

.block-title {
	text-align: center;
}

.wp-caption-text, .wp-caption-dd {
	font-size: 15px;
	text-align: justify;
}

.td-review-row-bars {
	display: none;
}

.td-social-icon-wrap .td-icon-font {
	font-size: 16px;
}

@font-face {
	font-family: 'icomoon';
	src: url('/icomoon/fonts/icomoon.ttf?f1k50g') format('truetype'), url('/icomoon/fonts/icomoon.woff?f1k50g') format('woff'), url('/icomoon/fonts/icomoon.svg?f1k50g#icomoon') format("svg");
	font-weight: normal;
	font-style: normal;
}

[class^="icon-"], [class*=" icon-"] {
/* use !important to prevent issues with browser extensions that change fonts */
	font-family: 'icomoon' !important;
	speak: none;
	font-style: normal;
	font-weight: normal;
	font-variant: normal;
	text-transform: none;
	line-height: 1;
/* Better Font Rendering =========== */
	-webkit-font-smoothing: antialiased;
	-moz-osx-font-smoothing: grayscale;
}

.td-icon-font.icon-twitch:before {
	content: "\e900";
	font-family: 'icomoon' !important;
}

.td-icon-font.icon-beam:before {
	content: "\e902";
	font-family: 'icomoon' !important;
}

.socicon-patreon:hover {
	color: red !important;
}

.icon-twitch:hover {
	color: purple !important;
}

.icon-beam:hover {
	color: blue !important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body id="tie-body" class="post-template-default single single-post postid-31112 single-format-standard cookies-not-set wrapper-has-shadow block-head-4 block-head-6 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-8 centered-title-big-bg is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_sidebars hide_breadcrumbs wpb-js-composer js-comp-ver-6.0.3 vc_responsive">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-below has-shadow mobile-header-default">
	
<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="menu-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: -1px; margin-bottom: -1px;">

			
			<a title="Il Bosone" href="https://www.ilbosone.com/">
				
					<img src="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_normal" width="250" height="83" style="max-height:83px; width: auto;">
					<img src="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_2x" width="250" height="83" style="max-height:83px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="Il Bosone" href="https://www.ilbosone.com/">
				
					<img src="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_normal" >
					<img src="https://www.ilbosone.com/wp-content/uploads/bosonepiccolo.png" alt="Il Bosone" class="logo_2x" >
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menusuperiore" class="menu" role="menubar"><li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236"><a href="http://www.ilbosone.com">Home</a></li>
<li id="menu-item-8529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8529" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.ilbosone.com/manifesto-nerd/">Cos&#8217;è il Bosone</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3594"><a href="https://www.ilbosone.com/manifesto-nerd/">Missione</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://www.ilbosone.com/redazione/">Redazione</a></li>
	<li id="menu-item-4128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4128"><a href="https://www.ilbosone.com/collabora/">Collabora</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://www.ilbosone.com/contattaci/">Contattaci</a></li>
	<li id="menu-item-1196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1196" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.ilbosone.com/italian-indipendent-nerd-network/">Network (In)2</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-4886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4886"><a href="https://www.ilbosone.com/italian-indipendent-nerd-network/">Cos&#8217;è</a></li>
		<li id="menu-item-7896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7896"><a href="https://www.ilbosone.com/italian-indipendent-nerd-network/chice/">Chi c&#8217;è</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-21954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21954" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.ilbosone.com/informazione/">Informazione</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-21957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21957"><a href="https://www.ilbosone.com/informazione/editoriale/">L&#8217;Editoriale</a></li>
	<li id="menu-item-21955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21955"><a href="https://www.ilbosone.com/informazione/attualita/">Attualità</a></li>
	<li id="menu-item-21956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21956"><a href="https://www.ilbosone.com/informazione/cultura-e-societa/">Cultura e Società</a></li>
	<li id="menu-item-21959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21959"><a href="https://www.ilbosone.com/informazione/scienza/">Scienza</a></li>
	<li id="menu-item-21958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21958"><a href="https://www.ilbosone.com/informazione/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-27181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27181"><a href="https://www.ilbosone.com/informazione/natura-e-ambiente/">Natura e Ambiente</a></li>
	<li id="menu-item-21950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21950"><a href="https://www.ilbosone.com/informazione/eventi-e-fiere/">Eventi e Fiere</a></li>
	<li id="menu-item-27182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27182"><a href="https://www.ilbosone.com/informazione/app-software-strumenti/">App, Software e Strumenti</a></li>
</ul>
</li>
<li id="menu-item-21941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21941" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.ilbosone.com/ispirazione/">Ispirazione</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-21951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21951"><a href="https://www.ilbosone.com/ispirazione/interviste/">Interviste e Network</a></li>
	<li id="menu-item-21952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21952"><a href="https://www.ilbosone.com/ispirazione/libri-e-letteratura/">Libri e Letteratura</a></li>
	<li id="menu-item-21953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21953"><a href="https://www.ilbosone.com/ispirazione/libri-e-letteratura/racconti/">Racconti</a></li>
	<li id="menu-item-27187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27187"><a href="https://www.ilbosone.com/ispirazione/miti-e-leggende/">Miti e Leggende</a></li>
	<li id="menu-item-27183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27183"><a href="https://www.ilbosone.com/ispirazione/luoghi-e-avventure/">Luoghi e Avventure</a></li>
	<li id="menu-item-27185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27185"><a href="https://www.ilbosone.com/ispirazione/guide/">Guide</a></li>
	<li id="menu-item-27184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27184"><a href="https://www.ilbosone.com/ispirazione/consigli-per-gli-acquisti/">Consigli per Gli Acquisti</a></li>
	<li id="menu-item-21944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21944"><a href="https://www.ilbosone.com/ispirazione/humor/">Humor e Varie</a></li>
</ul>
</li>
<li id="menu-item-21947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21947" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.ilbosone.com/cultura-nerd/">Cultura Nerd</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-21943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21943"><a href="https://www.ilbosone.com/cultura-nerd/cinema-film-serie-tv/">Cinema, Film e Serie Tv</a></li>
	<li id="menu-item-21948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21948"><a href="https://www.ilbosone.com/cultura-nerd/giochi-di-ruolo-e-boardgame/">Giochi di Ruolo e Boardgame</a></li>
	<li id="menu-item-21949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21949"><a href="https://www.ilbosone.com/cultura-nerd/fumetti-comics-e-manga/">Fumetti, Comics e Manga</a></li>
	<li id="menu-item-21942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21942"><a href="https://www.ilbosone.com/cultura-nerd/anime-e-cartoni/">Anime e Cartoni</a></li>
	<li id="menu-item-21945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21945"><a href="https://www.ilbosone.com/cultura-nerd/videogiochi-e-gaming/">Videogiochi e Gaming</a></li>
	<li id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21946"><a href="https://www.ilbosone.com/cultura-nerd/internet/">Internet e Dintorni</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.ilbosone.com//">
				<input id="search-input" type="text" name="s" title="Cerca Per" placeholder="Cerca Per" />
				<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
			</form>
		</li>
			<li class="popup-login-icon menu-item custom-menu-link">
	 	<a href="#" class="lgoin-btn tie-popup-trigger">
			<span class="fa fa-lock" aria-hidden="true"></span>
			<span class="screen-reader-text">Log In</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/periodiconerd/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UC1w2ojKilPuOl6wlckXOYzg"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/il_bosone"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/periodiconerd/"><span class="fa fa-facebook"></span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


					<style scoped type="text/css">
						#tie-container{
							background-color:  !important;
							background-image: url(https://www.ilbosone.com/wp-content/uploads/mario-bros.jpg) !important;
						}
					</style>
				<div  class="fullwidth-entry-title single-big-img full-width-area"><div class="container">
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.ilbosone.com/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.ilbosone.com/cultura-nerd/">Cultura Nerd</a><em class="delimiter">/</em><a href="https://www.ilbosone.com/cultura-nerd/videogiochi-e-gaming/">Videogiochi e Gaming</a><em class="delimiter">/</em><span class="current">Millennial fortunati? Se pensiamo ai videogiochi, si!</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.ilbosone.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Cultura Nerd","@id":"https:\/\/www.ilbosone.com\/cultura-nerd\/"}},{"@type":"ListItem","position":3,"item":{"name":"Videogiochi e Gaming","@id":"https:\/\/www.ilbosone.com\/cultura-nerd\/videogiochi-e-gaming\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-981" href="https://www.ilbosone.com/cultura-nerd/videogiochi-e-gaming/">Videogiochi e Gaming</a></span>
		<h1 class="post-title entry-title">Millennial fortunati? Se pensiamo ai videogiochi, si!</h1>

		
			<h2 class="entry-sub-title">Una semplice riflessione sulla fortuna di nascere in un'epoca in cui i videogiochi sono all'apice della loro vigorosità</h2>
			<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="https://www.ilbosone.com/author/dave/"><img alt='' src='http://www.ilbosone.com/wp-content/themes/jannah/assets/images/tie-empty-square.png' data-src='http://2.gravatar.com/avatar/288371f16dff519532e2ec0422e5dc3e?s=140&#038;d=retro&#038;r=g' data-2x='http://2.gravatar.com/avatar/288371f16dff519532e2ec0422e5dc3e?s=280&#038;d=retro&#038;r=g 2x' class='lazy-img avatar avatar-140 photo' height='140' width='140' />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="https://www.ilbosone.com/author/dave/" class="author-name" title="Dave">Dave</a>
				</span>
			
					<a href="mailto:dvd.russo1@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 Luglio 2019</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span></div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
			<a id="go-to-content" href="#go-to-content"><span class="fa fa-angle-down"></span></a>
			
	
</header><!-- .entry-header-outer /-->

</div><!-- .container /-->
				</div><!-- .single-big-img /-->
			
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
		<div class="entry-content entry clearfix">

			
			<p style="text-align: justify;">Se la categoria dei <strong>millennial</strong> racchiudesse anche le persone nate tra il 1983 e il 1998, allora tanti potrebbero affermare di aver avuto un&#8217;infanzia felice &#8211; parlando di videogiochi storici, ovviamente! Tra questi, uno dei più noti e dei più longevi, è sicuramente <strong>Mario Bros</strong>, un gioco in cui è protagonista niente poco meno che un idraulico italiano, in grado di farsi strada tra mondi fantastici e la minaccia di un malefico nemico.</p>
<p style="text-align: justify;">A suon di balzi, lo scopo di Mario è quello di liberare una principessa (Peach), tenuta in ostaggio proprio dal suo antagonista. Il prodotto spiccava per l&#8217;enfasi a metà tra suggestioni cavalleresche e modernità, diventando il primo vero videogioco a spopolare in tutto il mondo. Uscito per la console <strong>NES</strong> di <strong>Nintendo</strong>, lo stesso gioco avrebbe avuto una serie di varianti speciali, tra le quali spicca <strong>Mario Kart</strong> anche se la versione originale, ossia quella uscita nel 1981, resterà per sempre quella più romantica e amata, come ben dimostrano le tante possibilità di <a href="https://supermarioemulator.com/" target="_blank" rel="noopener noreferrer">usufruire di perfetti simulatori di questi giochi online</a> disponibili su varie piattaforme web.</p>
<p style="text-align: justify;">In un mondo nel quale la tecnologia ha fatto e continua a fare passi da gigante, il panorama del gaming è cambiato profondamente. I videogiochi classici si sono ormai evoluti e hanno sconfinato dal mero mondo dell&#8217;intrattenimento. Nel panorama moderno si registra infatti l&#8217;esplosione di iscrizione a<a href="https://www.ilbosone.com/2018/07/07/e3-2018-online-only-protagonista/" target="_blank" rel="noopener noreferrer"> titoli online only</a> come League of Legends o Dota 2 (o altri <strong>moba</strong> come Hots o Hon, <a href="https://www.ilbosone.com/2018/09/28/heroes-of-newerth-moba/" target="_blank" rel="noopener noreferrer">di cui parliamo qui</a>), giochi di ruolo nei quali la grafica e la competitività, oltre ovviamente alla possibilità di poter sfidare avversari in tempo reale, rende tutto più divertente e immediato.</p>
<p style="text-align: justify;">Lo stesso vale per videogiochi culto come FIFA, che vedono ora giocatori professionisti sponsorizzati dalle grandi squadre di calcio e da marchi internazionali sfidarsi in tornei e competizioni a livello mondiale. Sono nati così gli eSport, che si sono affermati in breve tempo ed hanno già conquistato un pubblico di dimensioni enormi; a dimostrazione dell&#8217;interesse e del coinvolgimento nei confronti di questa nuova &#8220;variante sportiva&#8221; basta considerare che oggi è possibile effettuare scommesse online sugli eSport <a href="https://extra.bet365.it/news/it" target="_blank" rel="noopener noreferrer">proprio come si può fare per discipline più tradizionali</a> quali calcio o ippica.</p>
<h2 style="text-align: justify;">Del perché i millennial sono fortunati, parlando di videogiochi</h2>
<p style="text-align: justify;">Quest&#8217;evoluzione dei videogiochi ha da una parte mantenuto l&#8217;interesse dei gamer più appassionati, presenti sulla scena dalla &#8220;notte dei tempi videoludici&#8221;, e dall&#8217;altro ha catturato una folta schiera di nuovi giocatori, nati e cresciuti nel mondo digitale e per questo attratti dagli eSport.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4402839804959356"
     data-ad-slot="3141509481"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p style="text-align: justify;">Ciò non significa però che la tradizione debba essere abbandonata: un altro gioco che senza dubbio, ha fatto breccia tra i millennial è <strong>Assassin&#8217;s Creed</strong>, nel quale scenari storici e geografici come Roma, la Grecia o il Medio Oriente sono lo sfondo ideale per riprodurre contese tra Templari e Assassini, rendendo così l&#8217;utente protagonista di battaglie storiche e avvincenti, il tutto con una trama che mano mano viene modificata dalle scelte di chi ha in mano il joypad.</p>
<p style="text-align: justify;">Essere protagonisti di un determinato contesto, soprattutto adesso che la grafica è sempre più realistica, è il desiderio di ogni utente appassionato di videogiochi, che grazie alle diverse possibilità di visualizzazione del personaggio da controllare e alle panoramiche a disposizione ha sempre un quadro globale della situazione.</p>
<p style="text-align: justify;">Da una console quadrata e grigia come la Nintendo, alle piattaforme di gioco online di oggi, il percorso dei videogame è stato lungo e si è adattato perfettamente a tanti contesti e a nuove sfide. <strong>L&#8217;elemento chiave sembra proprio quello dell&#8217;immersività</strong> <strong>simulativa</strong> &#8211; a partire dal supporto fornito della tecnologia, quindi grafica migliorata e periferiche che consentono una maggior credibilità narrativa.</p>
<p style="text-align: justify;">A godere di questi cambiamenti al loro massimo potenziale, però, saranno i millennial, generazione che senz&#8217;altro, potrà fruire della tecnologia e della conoscenza informatica in uno stato già avanzato e con promesse di successo che sono già popolarmente accolte come l&#8217;avvento dei <a href="https://www.ilbosone.com/2019/03/27/google-stadia-contro-tutti-mette-al-centro-creator-ed-influencer/" target="_blank" rel="noopener noreferrer">titoli fruibili in streaming</a> e altri strati di godibilità già annunciati.</p>
<p style="text-align: justify;">I titoli e le console che abbiamo citato, infatti, non sono a caso; da Mario Bros ad Assassin&#8217;s Creed, il salto a livello evolutivo compiuto dall&#8217;industria ludica è enorme. Se potessimo tracciare la costante di questo trend su un grafico cartesiano, potremmo osservare come la linea curva che sta indicare il netto in guadagni, negli ultimi anni, sia puntata verso il cielo, in direzione di un vertice di cui ancora non si avvistano possibili limiti.</p>
<p style="text-align: justify;"><a href="https://www.ilbosone.com/wp-content/uploads/newzoo2018_1.png"><img class="aligncenter size-full wp-image-31115" src="https://www.ilbosone.com/wp-content/uploads/newzoo2018_1.png" alt="grafico videogiochi crescita" width="578" height="325" srcset="https://www.ilbosone.com/wp-content/uploads/newzoo2018_1.png 578w, https://www.ilbosone.com/wp-content/uploads/newzoo2018_1-300x169.png 300w, https://www.ilbosone.com/wp-content/uploads/newzoo2018_1-390x220.png 390w" sizes="(max-width: 578px) 100vw, 578px" /></a></p>
<p style="text-align: justify;">Newzoo ha pubblicato questa immagine non molto tempo fa, delineando una crescita del mercato solo dal 2012 a un ipotetico 2021, ribadendo le previsioni che le aziende stimano in merito alla produzione. In questo caso, si fa presente anche una distinzione tra prodotti diversi ovvero, giochi per console, pc e mobile.</p>
<p style="text-align: justify;">In ogni caso, il futuro è senza ombra di dubbio roseo per questo settore e considerando che quella dei millennials, è una generazione comparsa da poco, è molto probabile che in futuro potranno affermare di aver avuto un&#8217;infanzia felice.</p>

			<div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- homepagesidefbwidget -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4402839804959356"
     data-ad-slot="4786886820"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Condividi</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Millennial+fortunati%3F+Se+pensiamo+ai+videogiochi%2C+si%21&#038;url=https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/&#038;via=@il_bosone" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/&#038;title=Millennial+fortunati%3F+Se+pensiamo+ai+videogiochi%2C+si%21" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/&#038;name=Millennial+fortunati%3F+Se+pensiamo+ai+videogiochi%2C+si%21" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/&#038;description=Millennial+fortunati%3F+Se+pensiamo+ai+videogiochi%2C+si%21&#038;media=https://www.ilbosone.com/wp-content/uploads/mario-bros-780x405.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/&#038;title=Millennial+fortunati%3F+Se+pensiamo+ai+videogiochi%2C+si%21" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="whatsapp://send?text=Millennial+fortunati%3F+Se+pensiamo+ai+videogiochi%2C+si%21 - https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Millennial+fortunati%3F+Se+pensiamo+ai+videogiochi%2C+si%21 - https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Millennial+fortunati%3F+Se+pensiamo+ai+videogiochi%2C+si%21 - https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=Millennial+fortunati%3F+Se+pensiamo+ai+videogiochi%2C+si%21&#038;body=https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi Via Mail</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="https://www.ilbosone.com/author/dave/">
							<img alt='' src='http://www.ilbosone.com/wp-content/themes/jannah/assets/images/tie-empty-square.png' data-src='http://2.gravatar.com/avatar/288371f16dff519532e2ec0422e5dc3e?s=180&#038;d=retro&#038;r=g' data-2x='http://2.gravatar.com/avatar/288371f16dff519532e2ec0422e5dc3e?s=360&#038;d=retro&#038;r=g 2x' class='lazy-img avatar avatar-180 photo' height='180' width='180' />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.ilbosone.com/author/dave/">Dave</a></h3>

				<div class="author-bio">
					Un tipetto alquanto permaloso, soprattutto quando è davanti al suo pc. Vive un rapporto dualistico, di amore e odio, nei confronti della tecnologia. Ama scrivere al computer, per esempio. Ma non prova le stesse emozioni quando perde 300 cartelle word a causa di interruzioni improvvise causate da chissà quale maledizione fantozziana. Vive di libri, muore di cinema e per l’odore dei pop-corn. Il grande schermo è la sua più grande passione, ammesso che riesca ad arrivare in sala in orario. I suoi frequenti ritardi (per adesso solo in ambito di tempistiche) sono il motivo per cui quando lo incrocerete vi sembrerà un mandarino che rotola. Ha fatto il giornalista ed è anche un bel ragazzo. Bello davvero. E questa descrizione non è stata scritta da lui, eh.				</div><!-- .author-bio /-->

				<ul class="social-icons">
								<li class="social-icons-item">
									<a href="http://www.ilbosone.com" rel="external noopener" target="_blank" class="social-link url-social-icon">
									<span class="fa fa-home" aria-hidden="true"></span>
									<span class="screen-reader-text">Website</span>
									</a>
								</li>
							</ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.ilbosone.com/2019/07/06/hirohiko-araki-sara-presente-al-lucca-comics-2019/" style="background-image: url(https://www.ilbosone.com/wp-content/uploads/HirohikoAraki-390x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.ilbosone.com/2019/07/06/hirohiko-araki-sara-presente-al-lucca-comics-2019/" rel="prev">
					<h3 class="post-title">Hirohiko Araki, sarà presente al Lucca Comics 2019</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->	<div id="comments" class="comments-area">

		

		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Che ne pensi? Lascia un commento!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/08/millennial-fortunati-videogiochi/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=80700741&#038;postid=31112&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Che+ne+pensi%3F+Lascia+un+commento%21&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=7.5.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ee4f26e001d7eded3a95a9525b506210b9f9636a#parent=http%3A%2F%2Fwww.ilbosone.com%2F2019%2F07%2F08%2Fmillennial-fortunati-videogiochi%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
	</div><!-- .comments-area -->


	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Articoli correlati</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="https://www.ilbosone.com/2019/07/04/super-mario-maker-2-un-gioco-tutto-da-editare/" title="Super Mario Maker 2: un gioco tutto da editare" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.ilbosone.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="mario maker 2" data-src="https://www.ilbosone.com/wp-content/uploads/mario-maker-2-390x220.jpg" /></a>
								<h3 class="post-title"><a href="https://www.ilbosone.com/2019/07/04/super-mario-maker-2-un-gioco-tutto-da-editare/" title="Super Mario Maker 2: un gioco tutto da editare">Super Mario Maker 2: un gioco tutto da editare</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 Luglio 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.ilbosone.com/2019/07/03/breath-of-the-wild-2-un-meticoloso-studio-del-teaser/" title="Breath of The Wild 2: un meticoloso studio del teaser" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.ilbosone.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="breath of the wild 2" data-src="https://www.ilbosone.com/wp-content/uploads/cop-390x220.jpg" /></a>
								<h3 class="post-title"><a href="https://www.ilbosone.com/2019/07/03/breath-of-the-wild-2-un-meticoloso-studio-del-teaser/" title="Breath of The Wild 2: un meticoloso studio del teaser">Breath of The Wild 2: un meticoloso studio del teaser</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 Luglio 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.ilbosone.com/2019/07/02/saldi-di-steam-5-giochi-a-prezzi-ridicoli/" title="Saldi di Steam: 5 giochi a prezzi RIDICOLI" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.ilbosone.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="saldi di steam" data-src="https://www.ilbosone.com/wp-content/uploads/Steam-Relaxing-Rules-on-Which-Games-Appear-In-Their-Store-390x220.jpg" /></a>
								<h3 class="post-title"><a href="https://www.ilbosone.com/2019/07/02/saldi-di-steam-5-giochi-a-prezzi-ridicoli/" title="Saldi di Steam: 5 giochi a prezzi RIDICOLI">Saldi di Steam: 5 giochi a prezzi RIDICOLI</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 Luglio 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.ilbosone.com/2019/06/21/jedi-the-fallen-order-copia-sekiro/" title="Jedi: The Fallen Order copia il combat system di Sekiro?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.ilbosone.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="jedi the fallen order" data-src="https://www.ilbosone.com/wp-content/uploads/svelata-box-art-ufficiale-star-wars-jedi-fallen-order-v5-381839-1280x720-390x220.jpg" /></a>
								<h3 class="post-title"><a href="https://www.ilbosone.com/2019/06/21/jedi-the-fallen-order-copia-sekiro/" title="Jedi: The Fallen Order copia il combat system di Sekiro?">Jedi: The Fallen Order copia il combat system di Sekiro?</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 Giugno 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.ilbosone.com/2019/06/20/darkest-dungeon-videogioco-lovecraftiano/" title="Darkest Dungeon: un videogioco fortemente lovecraftiano" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.ilbosone.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="darkest dungeon" data-src="https://www.ilbosone.com/wp-content/uploads/darkest_dungeon_main-390x220.jpg" /></a>
								<h3 class="post-title"><a href="https://www.ilbosone.com/2019/06/20/darkest-dungeon-videogioco-lovecraftiano/" title="Darkest Dungeon: un videogioco fortemente lovecraftiano">Darkest Dungeon: un videogioco fortemente lovecraftiano</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 Giugno 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.ilbosone.com/2019/06/19/crash-team-racing-nitro-fueled-recensione/" title="Crash Team Racing NITRO-FUELED: Recensione" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.ilbosone.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="crash team racing" data-src="https://www.ilbosone.com/wp-content/uploads/crash-team-racing-nitro-fueled-390x220.jpg" /></a>
								<h3 class="post-title"><a href="https://www.ilbosone.com/2019/06/19/crash-team-racing-nitro-fueled-recensione/" title="Crash Team Racing NITRO-FUELED: Recensione">Crash Team Racing NITRO-FUELED: Recensione</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 Giugno 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Ultimi Articoli</h4></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilbosone.com/2019/07/06/hirohiko-araki-sara-presente-al-lucca-comics-2019/" title="Hirohiko Araki, sarà presente al Lucca Comics 2019" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://www.ilbosone.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Hirohiko Araki" data-src="https://www.ilbosone.com/wp-content/uploads/HirohikoAraki-220x150.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2019/07/06/hirohiko-araki-sara-presente-al-lucca-comics-2019/" title="Hirohiko Araki, sarà presente al Lucca Comics 2019">Hirohiko Araki, sarà presente al Lucca Comics 2019</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 Luglio 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilbosone.com/2019/07/05/incubo-di-borel-raul-londra-distopia/" title="L&#8217;incubo di Borel, una nuova distopia di Raul Londra" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://www.ilbosone.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="l&#039;incubo di borel" data-src="https://www.ilbosone.com/wp-content/uploads/incubo-di-borel-220x150.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2019/07/05/incubo-di-borel-raul-londra-distopia/" title="L&#8217;incubo di Borel, una nuova distopia di Raul Londra">L&#8217;incubo di Borel, una nuova distopia di Raul Londra</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 Luglio 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilbosone.com/2019/07/05/avengers-endgame-torna-al-cinema-con-qualche-novita/" title="Avengers: Endgame torna al cinema, con qualche novità" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://www.ilbosone.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="avengers: endgame" data-src="https://www.ilbosone.com/wp-content/uploads/avengers_-endgame-220x150.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2019/07/05/avengers-endgame-torna-al-cinema-con-qualche-novita/" title="Avengers: Endgame torna al cinema, con qualche novità">Avengers: Endgame torna al cinema, con qualche novità</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 Luglio 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilbosone.com/2019/07/04/rivelata-attrice-live-action-de-la-sirenetta/" title="Rivelata attrice live action de La Sirenetta" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://www.ilbosone.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="la sirenetta" data-src="https://www.ilbosone.com/wp-content/uploads/ariel-live-action-220x150.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2019/07/04/rivelata-attrice-live-action-de-la-sirenetta/" title="Rivelata attrice live action de La Sirenetta">Rivelata attrice live action de La Sirenetta</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 Luglio 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilbosone.com/2019/07/04/super-mario-maker-2-un-gioco-tutto-da-editare/" title="Super Mario Maker 2: un gioco tutto da editare" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://www.ilbosone.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="mario maker 2" data-src="https://www.ilbosone.com/wp-content/uploads/mario-maker-2-220x150.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2019/07/04/super-mario-maker-2-un-gioco-tutto-da-editare/" title="Super Mario Maker 2: un gioco tutto da editare">Super Mario Maker 2: un gioco tutto da editare</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 Luglio 2019</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="author_widget-2" class="container-wrapper widget widget_author"><div class="widget-title the-global-title has-block-head-4"><h4>About Dave</h4></div>
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="https://www.ilbosone.com/author/dave/">
							<img alt='' src='http://www.ilbosone.com/wp-content/themes/jannah/assets/images/tie-empty-square.png' data-src='http://2.gravatar.com/avatar/288371f16dff519532e2ec0422e5dc3e?s=180&#038;d=retro&#038;r=g' data-2x='http://2.gravatar.com/avatar/288371f16dff519532e2ec0422e5dc3e?s=360&#038;d=retro&#038;r=g 2x' class='lazy-img avatar avatar-180 photo' height='180' width='180' />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.ilbosone.com/author/dave/"></a></h3>

				<div class="author-bio">
					Un tipetto alquanto permaloso, soprattutto quando è davanti al suo pc. Vive un rapporto dualistico, di amore e odio, nei confronti della tecnologia. Ama scrivere al computer, per esempio. Ma non prova le stesse emozioni quando perde 300 cartelle word a causa di interruzioni improvvise causate da chissà quale maledizione fantozziana. Vive di libri, muore di cinema e per l’odore dei pop-corn. Il grande schermo è la sua più grande passione, ammesso che riesca ad arrivare in sala in orario. I suoi frequenti ritardi (per adesso solo in ambito di tempistiche) sono il motivo per cui quando lo incrocerete vi sembrerà un mandarino che rotola. Ha fatto il giornalista ed è anche un bel ragazzo. Bello davvero. E questa descrizione non è stata scritta da lui, eh.				</div><!-- .author-bio /-->

				<ul class="social-icons">
								<li class="social-icons-item">
									<a href="http://www.ilbosone.com" rel="external noopener" target="_blank" class="social-link url-social-icon">
									<span class="fa fa-home" aria-hidden="true"></span>
									<span class="screen-reader-text">Website</span>
									</a>
								</li>
							</ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="clearfix"></div></div><!-- .widget /--><div id="author_post_widget-2" class="container-wrapper widget widget_author_posts"><div class="widget-title the-global-title has-block-head-4"><h4>By Dave</h4></div><ul class="widget-posts-list">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/" title="Millennial fortunati? Se pensiamo ai videogiochi, si!" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://www.ilbosone.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="millennial" data-src="https://www.ilbosone.com/wp-content/uploads/mario-bros-220x150.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/" title="Millennial fortunati? Se pensiamo ai videogiochi, si!">Millennial fortunati? Se pensiamo ai videogiochi, si!</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 Luglio 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilbosone.com/2019/06/30/paralisi-del-sonno/" title="Paralisi del sonno: non c&#8217;entrano Fantasmi o Alieni" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://www.ilbosone.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="paralisi del sonno" data-src="https://www.ilbosone.com/wp-content/uploads/sonno-220x150.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2019/06/30/paralisi-del-sonno/" title="Paralisi del sonno: non c&#8217;entrano Fantasmi o Alieni">Paralisi del sonno: non c&#8217;entrano Fantasmi o Alieni</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 Giugno 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilbosone.com/2019/06/25/ripetitore-wi-fi-una-soluzione-per-estendere-la-tua-rete/" title="Ripetitore Wi-Fi: una soluzione per estendere la tua rete" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://www.ilbosone.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="ripetitore wi-fi" data-src="https://www.ilbosone.com/wp-content/uploads/ripetitorewifi-220x150.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilbosone.com/2019/06/25/ripetitore-wi-fi-una-soluzione-per-estendere-la-tua-rete/" title="Ripetitore Wi-Fi: una soluzione per estendere la tua rete">Ripetitore Wi-Fi: una soluzione per estendere la tua rete</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 Giugno 2019</span></span>		</div>
	</div>
</li>
</ul><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Il Bosone Periodico Nerd - Copyright 2019<br>
Utilizzo dei nostri contenuti: se desideri pubblicare i nostri materiali su quotidiani, riviste, siti o utilizzarli in trasmissioni radio, televisive, documentari o altro, puoi farlo ma cita la fonte e il nostro sito web. Tutti i contenuti presenti sul Bosone – se non altrimenti specificato – sono pubblicati con una licenza Creative Commons Attribuzione-Non opere derivate 2.5 Italia.</div><div class="copyright-text copyright-text-second">Il Bosone https://www.ilbosone.com/
Per contattarci: redazione@ilbosone.com</div><div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-22009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22009"><a href="https://www.ilbosone.com/informativa-privacy/">Informativa Privacy</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/periodiconerd/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/il_bosone"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UC1w2ojKilPuOl6wlckXOYzg"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/periodiconerd/"><span class="fa fa-instagram"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Millennial+fortunati%3F+Se+pensiamo+ai+videogiochi%2C+si%21&#038;url=https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/&#038;via=@il_bosone" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/&#038;title=Millennial+fortunati%3F+Se+pensiamo+ai+videogiochi%2C+si%21" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/&#038;description=Millennial+fortunati%3F+Se+pensiamo+ai+videogiochi%2C+si%21&#038;media=https://www.ilbosone.com/wp-content/uploads/mario-bros-780x405.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="whatsapp://send?text=Millennial+fortunati%3F+Se+pensiamo+ai+videogiochi%2C+si%21 - https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Millennial+fortunati%3F+Se+pensiamo+ai+videogiochi%2C+si%21 - https://www.ilbosone.com/2019/07/08/millennial-fortunati-videogiochi/" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				<ul class="components">	<li class="popup-login-icon menu-item custom-menu-link">
	 	<a href="#" class="lgoin-btn tie-popup-trigger">
			<span class="fa fa-lock" aria-hidden="true"></span>
			<span class="screen-reader-text">Log In</span>
		</a>
	</li>
	</ul><!-- Components -->
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/periodiconerd/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/il_bosone"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UC1w2ojKilPuOl6wlckXOYzg"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/periodiconerd/"><span class="fa fa-instagram"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.ilbosone.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title has-block-head-4">
						<h4>Log In <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://www.ilbosone.com/wp-login.php" method="post">
					<input type="text" name="log" title="Username" placeholder="Username">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Password">
						<a class="forget-text" href="https://www.ilbosone.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.ilbosone.com">Dimenticato?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/2019/07/08/millennial-fortunati-videogiochi/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordami					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Log In</button>

									</form>

				<p class="register-link"><a rel="nofollow" href="https://www.ilbosone.com/wp-login.php?action=register">Non hai un account?</a></p>
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilbosone.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-content/plugins/cookie-notice/js/front.min.js' defer data-deferred="1"></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js' defer data-deferred="1"></script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-content/themes/jannah/assets/js/scripts.js' defer data-deferred="1"></script>
<script type='text/javascript'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.ilbosone.com/wp-admin/admin-ajax.php",
					data : "postviews_id=31112&action=tie_postviews",
					cache: !1
				});
			
</script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-includes/js/imagesloaded.min.js' defer data-deferred="1"></script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-includes/js/comment-reply.min.js' defer data-deferred="1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.ilbosone.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"b26f01910a","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js' defer data-deferred="1"></script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-includes/js/wp-embed.min.js' defer data-deferred="1"></script>
<script type='text/javascript' src='http://www.ilbosone.com/wp-content/themes/jannah/assets/js/parallax.js' defer data-deferred="1"></script>
<script async="async" type='text/javascript' src='http://www.ilbosone.com/wp-content/plugins/akismet/_inc/form.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=80700741&postid=31112&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Che+ne+pensi%3F+Lascia+un+commento%21&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=7.5.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ee4f26e001d7eded3a95a9525b506210b9f9636a#parent=http%3A%2F%2Fwww.ilbosone.com%2F2019%2F07%2F08%2Fmillennial-fortunati-videogiochi%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=80700741&postid=31112&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Che+ne+pensi%3F+Lascia+un+commento%21&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=7.5.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ee4f26e001d7eded3a95a9525b506210b9f9636a#parent=http%3A%2F%2Fwww.ilbosone.com%2F2019%2F07%2F08%2Fmillennial-fortunati-videogiochi%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201928.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'80700741',post:'31112',tz:'2',srv:'www.ilbosone.com'} ]);
	_stq.push([ 'clickTrackerInit', '80700741', '31112' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per personalizzare contenuti ed annunci, per fornire funzionalità dei social media e per analizzare il nostro traffico. Condividiamo inoltre informazioni sul modo in cui utilizzi questo sito con i nostri partner che si occupano di analisi dei dati web, pubblicità e social media, i quali potrebbero combinarle con altre informazioni che hai fornito loro o che hanno raccolto dall'utilizzo dei loro servizi. Acconsenti i cookie se continui ad utilizzare il nostro sito web.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Va bene!</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button">Nope!</a><a href="https://www.ilbosone.com/informativa-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Privacy policy</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button wp-default button">Revoke cookies</a></div>
			</div></body>
</html>

<!-- Page generated by LiteSpeed Cache 2.9.8.2 on 2019-07-08 19:17:46 -->